K knallt und geht aus

  • Hi,


    ich hatte meine K75 bj 1994 ohne abs und kat, mit 34 PS drossel ca 3 Tage stehen und seit gestern stand sie auf dem Seitenständer. Als ich sie heute anmachen wollte ging sie nur mit vollem Choke an und nach ca einer Minute wieder aus, bis sie gar nicht mehr starten wollte. Also habe ich die Zündkerzen getauscht, die alten waren Trocken und hatten eine ziemlich dicke Ruß Schicht.
    Mit den neuen Zündkerzen dann das gleiche Spiel, am Anfang ging sie gut an aber nach ein paar Sekunden ging sie wieder aus. Kurz bevor sie ausging konnte man ein knallen hören. Jetzt geht sie gar nicht mehr an und es kommt nur noch dieses knallen, siehe Video. Ich möchte sie gerade nicht mehr starten weil das hört sich wirklich unheimlich an.
    Vorher ging sie perfekt an und lief auch ruhig im Leerlauf.


    Was meint ihr könnte das sein?? :/


    https://videobin.org/+18z8/1f6f.html
    https://videobin.org/+18z9/1f6g.html

  • Warum der neue Fred?
    Hast Du denn, wie schon vorgeschlagen, den Temperatursensor geprüft? Der mach Ruß und absaufende Motoren, wenn er kaputt ist.

    Heinz
    "Technischer Fortschritt ist wie eine Axt in den Händen eines pathologischen Kriminellen."
    Albert Einstein

  • Ob der Motor absäuft, oder gar keinen Sprit mehr kriegt, ist nicht klar...


    Ich höre keinen Knall. Das Geräusch, wenn der Motor ausgeht, ist normal, wenn der Motor ausgeht... Es macht auch wenig Sinn, bei bereits gezogenem Choke auf Stufe 2 beim Anlassen noch weiter Gas zu geben. Entweder kriegt die Maschine gar keinen Sprit mehr (weil Du erwähnst, dass die Kerzen beim Austausch trocken waren), oder ist abgesoffen.


    Falls der Temperatursensor wirklich noch nicht durchgemssen ist, würde ich das mal machen. Dazu muss der Motor nicht warm sein, es reicht zum Starten, wenn der Wert für die Umgebungstemperatur plausibel ist, und der Motorsteuerung nicht Sibirien vorspielt. Wenn die Werte stimmen: Einspritzdüsenleiste ziehen und schauen, ob die Düsen auch wirklich was tun und Benzin durchkommt (gepulster Strahl). Falls ja, Choke max. auf Stufe 1 (ohne Gas!), und mit neuen Kerzen nochmal probieren. Falls kein Benzin kommt - geht die Suche weiter...


    Weil ich jetzt nicht den anderen Fred nochmal durchlesen mag: hast Du an der Drosselklappenleiste auch schon rumgespielt?

    Dominik ZH


    K1300GT (ZW03566, 8.09) / K1100S (ex RS) (0199457, 4.94) / K100RS 16V (0203406, 4.91) / K75S (0213722, 4.94)

    Edited once, last by Dominik ().

  • Wie sieht es mit dem Benzinfilter aus? Letzthin mal getauscht? Wie ist der Zustand des Luftfilters? Die Gummiteile im Ansaug sind auch neu? Ist eine Drossel verbaut? Eine 75er sollte bei normaler Fahrweise auf der Landstrasse eigentlich nicht mehr als 5.5l/100km verbrauchen - wie hoch ist der Verbrauch bei Deiner?


    Oder steht das alles schon im anderen Fred?

    Dominik ZH


    K1300GT (ZW03566, 8.09) / K1100S (ex RS) (0199457, 4.94) / K100RS 16V (0203406, 4.91) / K75S (0213722, 4.94)

  • This threads contains 304 more posts that have been hidden for guests, please register yourself or log-in to continue reading.

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!