Fehler 7 ABS1

  • Hallo alle zusammen,

    erst einmal ein gesundes und hoffentlich besseres 2022.

    Ich habe in den kalten Tagen eine Stahlflex- Bremsleitung vorne montiert. Alles ordnungsgemäß entlüftet und der Koffer bremst auch einwandfrei.

    Nur das ABS spinnt wieder rum mit Fehler 7. Ich weiß, wie damals mit der hinteren Leitung....aber wer keine Sorgen hat, bastelt am moped.

    Gelöscht kriege ich das nicht, Meine Frage dazu: wird beim Drehen des Zündschlüssels als erstes das Relais geprüft? Klackern tut es. Lampe / Lampen blinken gleichzeitig und beim Betätigen des Schalters bleiben beide / oder auch bur die eine stehen.....alles völlig normal......nur ausgehen wollen die beiden eben nicht.

    Daher meine frage zu dem relais.....oder Batterie neu....obwohl die spannung der Bat, bei 12,31 ohne und mit ladegerät bei 13,31V liegt.......das kann es also m.E. nicht sein.


    Danke euch und vleibt gesund


    gruß

    Jens

  • obwohl die spannung der Bat, bei 12,31 ohne und mit ladegerät bei 13,31V liegt

    Interessant ist nur die Spannung beim Starten. Auch eine tote Batterie kann 13 V haben.


    BTW: Bist denn auch ein paar Meter gefahren? Sonst tut sich bei den Lampen nix.

    Heinz
    "Technischer Fortschritt ist wie eine Axt in den Händen eines pathologischen Kriminellen."
    Albert Einstein

  • jepp...bin ich. entweder blinkt die lampe oder ich bestätige den fehler....aber an isse irgendwie immer....daher meine frage. das relais neu oder die BAtterie.....beides zu tauschen wäre nicht in meinem sinne :O)

  • Und bitte genau definieren, wie der "Fehler 7" ermittelt wurde.

    Gruß aus Essen, Karl.


    Je größer der Dachschaden, desto besser die Aussicht.



  • This threads contains 3 more posts that have been hidden for guests, please register yourself or log-in to continue reading.

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!