K75c will nach Kabelbaumumbau nicht mehr starten

  • Hallo zusammen,


    ich habe vor ca. 7 Jahren dummerweise (Jugendsünde) damit begonnen, meine K75 auseinander zu rupfen (Jugendsünde),

    weil ich sie wie gefühlt jeder umbauen wollte. Dabei habe ich damals auch den Kabelbaum gekürzt. Nachdem ich mittlerweile deutlich mehr Ahnung von Elektronik habe und auch mehr Zeit habe ich damit angefangen alles wieder zusammen zu basteln. Damit bin ich jetzt auch fertig (theoretisch), wäre da nicht das Problem, dass der Anlasser nicht durchdrehen will.

    Ich bin also auf Fehlersuche, was die Ursache dafür sein könnte.

    Hier mal eine kurze Beschreibung des Problems.

    Wenn ich die Zündung einschalte und den Startknopf drücke funktioniert zwar die Einspritzung, der Anlasser jedoch wie beschrieben nicht.

    Ich habe eine BEP verbaut und die Kabel wurden alle gekürzt und neu verlötet (ich habe mehrfach gecheckt, dass alles richtig verlötet ist, einen Fehler möchte ich dabei aber trotzdem nicht zu 100% ausschließen).

    Ich habe auch ein anderes Anlasserrelais ausprobiert, was aber auch nichts geholfen hat.

    Was mir auffällt ist, dass scheinbar ein Spannungsabfall im Anlasser vorhanden ist (siehe dazu Bild).

    Auf den beiden Polen der Batterie habe ich einen Spannungsunterschied von etwa 12,7 Volt. Miss ich dann den Spannungsunterschied zum Anschluss oben auf dem Anlasser sind es nur noch 9,5V unterschied. Mist man dann den Spannungsunterschied vom Minuspol zum Anschluss am Anlasser Motor beträgt dieser die anderen 3,2 Volt.


    pasted-from-clipboard.png


    Am Anlasserrelais habe ich auch mal die Klemme 85 und 86 abgesteckt.

    Schalte ich hier das Multimeter auf Widerstandsmessung wird dieser auf Unendlich (sprich Verbindung getrennt) gestellt, wenn ich den Anlasserknopf drücke.

    Ist der Anlasserknopf nicht gedrückt ist ein kleiner Widerstand (Kabelwiderstand) zu erkennen, sprich die beiden Kabel sind verbunden. (Ich werde später nochmal den Spannungsunterschied der beiden Anschlüsse messen, wenn ich den Startknopf drücke und los lasse --> das macht ja mehr Sinn als eine Widerstandsmessung).


    Ich weiß leider nicht mehr, was noch los sein könnte. Kann sein, das etwas nicht angeschlossen ist und der Fehler daher kommt ?

    (Angeschlossen sind eig alle Relais, das Steuergerät unterm Tank und das große unter der Sitzbank, die Ganganzeige, das Zündschloss und die BEP)

    Ich hoffe ihr könnt mir helfen.

    Achja und bitte spaart euch Kommentare wie "wieso baut man etwas um wenn man keine Ahnung hat", das hilft hier Keinem weiter (Ich bereue es selbst schon genug ^^).


    Vielen Dank im vorraus,

    LG Leqii

  • Ich hätte jetzt erstmal die Kontakte 30 und 87 des Anlasserrelais' verbunden.

    Heinz
    "Technischer Fortschritt ist wie eine Axt in den Händen eines pathologischen Kriminellen."
    Albert Einstein

  • Der beliebteste, simlelste und häufigste Fehler beim Umbau ist, den Rahmen zu lackieren.

    Der so vom Motor isoliert aufgebaute Rahmen macht die tollsten Effekte und Lichterspiele.

    Leg mal ein dickes Kabel (4mm2 ) von der Masseschraube des Getriebes zum Massepunkt des Rahmens unter dem Tank (vorausgesetzt das Massekabel der Batterie geht noch zum Getriebe).

    Hilfsweise erstmal Starthilfekabel.


    Gruß Micha

  • Zuerst mal, dein Spannungsbild stimmt doch! Im Generator ist eine Wicklung und die hat einen Widerstand! An dem fällt ein Teil der Spannung ab!

    Messe mal den Widerstand zwischen Masse am Generator und an der Batterie.

    Es gibt alte Motorradfahrer und es gibt leichtsinnige Motorradfahrer.....aber es gibt keine alten leichtsinnigen Motorradfahrer!


    Und der Herr sprach und sagte:
    sodann sollst Du fahren die DREI, nicht mehr und nicht weniger! DREI allein soll die Nummer sein die Du fahrest und die Nummer die Du fahrest soll DREI und nur DREI sein, weder sollst Du fahren die Vier noch sollst Du fahren die Zwei, es sei denn, diese sind Teil der DREI. Die Fünf und die Sechs scheiden völlig aus. Wenn Du dann die DREI, welches ist die 3. Nummer von vorne, erreicht hast, drücke mit Kraft den Spassknopf.... und wer sich nicht dran hält, soll sehen, was er davon hat!
    (Monty Python, Die Ritter der Kokosnuss, leicht abgewandelt)

  • This threads contains 16 more posts that have been hidden for guests, please register yourself or log-in to continue reading.

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!