Motor stirbt ab im Leerlauf

  • Servus allseits,
    und wieder hat Slammer Probleme mit dem Töff.
    Wir fahren 1100LT, Bj (baujahr not blowjob) 93 und haben jetzt 222008 Km´s am Tacho.
    Das Forum Orakel hat in den Archiven nix gefunden also meine Frage:
    Im Leerlauf stirbt der Motor ab, in Geekspeak "spins down to Zero" solange ich noch ein bisschen gas gib ist alles in Ordnung, allerdings merke ich ein etwas unruhigen Lauf an der Ampel.
    Neue Lutfilter, Kerzen, Benzinfilter, langsam gehen mir die Optionen aus.
    Irgend jemand eine Idee?

  • Mh - ich würde mir jetzt so langsam, aber sicher mal Gedanken darüber mache, das ganze Gummigeraffel am Ansaugtrakt neuzumachen, falls das nicht vor kurzem schon mal passiert ist.


    Vorab vielleicht noch ne Probe mit Bremsenreiniger.......


    Wenn dann die Basis stimmt, dann kann man weiterschauen ....

    WinnieEU formerly known as Winniepouh


    Die Menschen glauben viel leichter eine Lüge, die sie schon hundertmal gehört haben, als eine Wahrheit, die ihnen völlig neu ist
    – Alfred Polgar –

  • Si. Schonamal 10 Punkte für den Kandidaten. :thumbup:


    Spass beiseite - Undichtigkeiten im Ansaugtrakt können sich so bemerkbar machen. Das ganze Gummigedöns dürfte im Laufe der Jahre porös geworden sein. Mach' mal den Schnelltest und sprüh' mal Bremsenreiniger in Richtung Drosselklappenleiste und achte auf die Drehzahl.....

    WinnieEU formerly known as Winniepouh


    Die Menschen glauben viel leichter eine Lüge, die sie schon hundertmal gehört haben, als eine Wahrheit, die ihnen völlig neu ist
    – Alfred Polgar –

  • This threads contains 9 more posts that have been hidden for guests, please register yourself or log-in to continue reading.

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!