Posts by Momo

    Hatte ich auch mal bei meiner LT, war die [lexicon]Kupplung[/lexicon], welche auf dem abgenudelten Vielzahn der Getriebeeingangswelle rumzackerte. Ergebnis: Welle getauscht, ausdistanzieren lassen, neue [lexicon]Kupplung[/lexicon], Ruhe.

    wenn mans wüsst, bei meiner R war der Grund nur fehlende Bremsflüssigkeit im Bremskreis hinten also 2. Da es mein superschlaues Diagnosegerät nicht ausgespuckt hat, musste halt der Freundliche seinen Supercomputer bemühen. Kostete mich einen zwanziger, dafür konnte ich dann locker das Problem beheben.
    Was bin ich durchs Rücklicht und die Schalter gekrabbelt.

    Die Trägheit kann auch bei vermindertem Reifendruck auftreten oder bei schlechten Schluffen (Metz. Z6 z.Bsp.)
    Hauptsache Getriebe und ABS funzen einwandfrei, den Rest kann mit ein wenig Liebe aufarbeiten.

    oh das war schön einfach, jetzt hoffe ich mal das es geht, zumindest im Stand im trockenen funzt das. Danke mal der Ausführungen an die Kollegen.

    nene, das klicken höre ich schon heraus. Da bremst nix ausser das Lichtle. Das mit dem verschlonzten Bremshebel hatte ich mal an meiner 11er Boxer RS.
    Ja dann muss ich doch mal den Tank runterbauen, brrrr, mach ich nicht gerne, grenzt an arbeit. Kann ich auch gleich den neuen Luffi reinstopfen. Alla gut. Aber heut bin ich erstmal platt, da geht rückenmäßig nix mehr.

    hat Es ein Dauerbremslicht! Meine Telefonzelle bremst ohne mein zutun. Sprich wenns regnet oder feucht ist, meint man ich wäre ein Dauerbremser. Vielleicht hatte schon mal einer das selbige Problem und kann auf die schnelle was dazu schreiben. Die Bremslichtschalter sind neu und somit aussen vor. danke mal der Eindrücke. Ich tippe auf einen Massefehler oder ein verschlonztes Kabelchen. aber wo?

    ich denke da sind noch Gummischläuche verbaut? Durch den massiven Überdruck könnte doch ein Schlauch eine Beule ausgebildet haben oder durch das Lenker verrutschen der schlauch so gelängt worden sein das Geweberisse sich verstärkt haben. Der Druckkolben und Zylinder sehen mir einfach zu perfekt aus und ich glaube kaum daran das hier der teufel steckt.


    doch stahl? dann schau dir genau alle Pressverbindungen an.

    radio raus, Seriennummer ablesen, zu BMW, zwanziger in die Kaffeekasse, die können das nachvollziehen was für ein Ursprungscode das Gerät hatte. so war es zumindest mal bei mir. BMW K.Mayer Mannheim, nach Carol fragen.
    Übers Telefon kriegste aber gar nix.

    Ähnlich gelagertes Problem hatte ich mal am 660er. Gerät schaltete einfach unterwegs aus. Plopp und weg. Bis ich mal meine Mp3 Sammlung sortiert und aussortiert hatte, da der Media Plärrer ja bei mir im Hintergrund immer mitläuft.. Da waren Dateien dabei, die keine Mp3 oder leer waren. Nachdem ich das aussortiert hatte, läuft das Gerät seit Jahren störungsfrei.
    und ja ich aktualisiere von drei verschiedenen Rechnern, allerdings alle mit Win10 und meist aktuellen Express-Versionen

    das werde ich mal im Hirn behalten. Momentan hab ich keinen Bock das Teil nochmal auseinander zu reissen. Das mit der Vorspannung erhöhen wabert mir auch schon ein zeitlang im Hirn umher. Drei Zentimeter wären mir sicher dann zuviel, weil das Ansprechverhalten für kleine Unebebenheiten soll schon erhalten bleiben. Das Luftpolster erhöhen durch mehr Flüssigkeit, ist auch nicht meines. Ich brauche Federung mit grösstmöglichem Komfort, geringem Losbrechmoment, bei gleichzeitiger stabiler Fahrlage.
    Danke mal der Meinungen an alle.

    Ich habe die Wilbers drinnen, nachdem ich Promoto gleich wieder rausgeschmissen habe. Hier gab es minimale Längenunterschiede. Wilbers sind einen Zentimeter länger. Feinste Unebenheiten filtert die Gabel ohne Problem heraus, da wird vorne geschafft was das Zeug hält. Bockig wirds bei schlechten Wegstrecken, hier bin ich vollends in der Progression drinnen, das federt nicht das bockt nur noch.
    Neue Reifen helfen da ein wenig, aber ständig den Vorderreifen wechseln, damit der mitfedert ist auch nicht der wahre Jakob.
    Vielleicht ist das ja alles normal so, ich bin zu schwer oder ich bin GS bzw Telelever verwöhnt?
    Im Kopf habe ich noch meine gemachte Gabel der K1100R, da waren Promoto drinnen und die war eigentlich gut. Aber da fehlte ja auch die schwere Verkleidung.
    Die Gabel ist meines erachtens sehr genau ausgerichtet. Da spannte nichts und sie wurde frei hängend von unten noch oben angezogen. Insofern.......

    Das Problem ist, das der progressiv gewickelte Teil einfach nicht mehr federt. Bei mir ist die "Nulllage" schon sehr tief, so das ich bei Unebenheiten schnell in die Progression reinfedere. Das ist im Endeffekt hart und bockig. Deshalb meine Idee mit den linearen Federn, welche es aber scheinbar nicht gibt für die 11er. Wenn ich bergauf fahre ist das Federverhalten gut. Bergab bäh. Keine Ahnung was ich da noch tun kann.
    Vielleicht bin ich ja die Königin auf der Erbse? :D

    Hi Momo
    Frage mal Stefan,mache einen Termin und mir machen das zusammen !
    VG Uve :coolthumbup:

    Uve, ich hatte das doofe Ding schon zweimal auseinander inzwischen. Die Federn, die mir passen würden gibt es scheinbar nicht. Ich finde die progressiven von allen Zulieferern halt zum weinen sch....... , am besten wären lange lineare Federn mit genügend Federrate um nicht gleich abzutauchen ins Nirvana.

    was ich mir als nicht erklären kann, sind die Unterschiede der Ölwannendichtigkeit am Filter zwischen Boxer und K Modellen. Ist doch der Filter (genau derselbe wie bei der K) beim Boxer unten offen und da kommt bei korrekter Montage kein Tröpple raus. Hingegen bei der K ne ganze Menge, wenn man die Abdeckung wegschraubt.
    Ansonsten muss ich sagen das ich das von meinem K Motor niemals hoffe, ohne Öldruck zu fahren. Wenn auch hin und wieder das Lichtlein flackert bei heisser Witterung. Öl muss man ständig kontrollieren, das ist halt eben so bei den 11ern.
    Danke für die Eindrücke aus dem zerstörten Motor.