Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Wenn Sie schon regstriert sind, sollten Sie sich anmelden.

Letzte Aktivitäten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • VuttBehrends -

    Hat eine Antwort im Thema Probleme nach Tachoumbau verfasst.

    Beitrag
    dachte eigentlich an Hilfe und nicht daran das man solche Antworten bekommt. Naja
  • Dominik -

    Hat eine Antwort im Thema Bremsscheibe hinten K100 schwimmend/fest verfasst.

    Beitrag
    Peter, das stimmt solange die originalen Bremsscheiben verbaut sind. Es gibt aber im Ersatzteilhandel - unter Anderem eben beim Till - durchaus schwimmende Bremsscheiben für die hintere Bremsanlage der Ks zu kaufen. Die Dinger sind in der Regel aber…
  • Arne77W -

    Hat eine Antwort im Thema Probleme nach Wäsche verfasst.

    Beitrag
    Zitat von Dominik: „Wo ist die Motorsteuerung bei Deinem Custom-Moped verbaut? Hast Du die vielleicht ein bisschen zu grosszügig mit Wasser bedacht “ Ich weiß es im Augenblick leider nicht, was mach ich denn wenn sie zu nass gewurden ist??
  • Karl SO -

    Hat eine Antwort im Thema K75RT-Tacho mit "Wackelkontakt verfasst.

    Beitrag
    Während der Fahrt mal hinter die Brotdose greifen u. auf die Stecker drücken, wenn das was bringt, Stecker ab u. die Kontakte prüfen ob sich eine Buchse verschoben hat, oder aufgeweitet ist, gilt auch für die Pins. Karl SO
  • Dominik -

    Hat eine Antwort im Thema Probleme nach Wäsche verfasst.

    Beitrag
    Erstmal: nimm das Moped mal vom Ständer und kipp es im Stand nach links als ob Du in möglichst grosser Schräglage um eine Kurve fahren möchtest. Da wird noch ein ordentlicher Schwall Wasser aus dem Moped laufen. Danach nochmal an die Sonne stellen…
  • Arne77W -

    Hat eine Antwort im Thema Probleme nach Wäsche verfasst.

    Beitrag
    Meinem Ruf gemäß werde ich erst einmal den Tank abbauen und das BEP trockenlegen.
  • HeinzNOH -

    Hat eine Antwort im Thema Probleme nach Wäsche verfasst.

    Beitrag
    Zitat von Arne77W: „Hat es den auch was mit der Zündung oder Einspritzung zu tun ??? “ Dazu kenne ich das Teil nicht gut genug. Aber die anderen geschilderten Probleme haben damit zu tun. Meinem Ruf gemäß müsste ich jetzt vorschlagen, die…
  • Arne77W -

    Hat eine Antwort im Thema Probleme nach Wäsche verfasst.

    Beitrag
    Brotdose passt auch besser zu dem alten Tacho. Das BEP ist unter dem Tank verbaut. Hat es den auch was mit der Zündung oder Einspritzung zu tun ???
  • ehli_STD -

    Hat eine Antwort im Thema Probleme nach Tachoumbau verfasst.

    Beitrag
    Zitat von VuttBehrends: „keine plug&play box verbaut. Denke das muss auch so gehen “ das haben schon andere gedacht....
  • Marcel_R1150RT -

    Hat eine Antwort im Thema Probleme nach Tachoumbau verfasst.

    Beitrag
    Nicht umsonst gibts die BEP ;)
  • HeinzNOH -

    Hat eine Antwort im Thema Probleme nach Wäsche verfasst.

    Beitrag
    Zitat von Arne77W: „Der Tacho läuft über die Brotbox “ Der Originaltacho wird in Fachkreisen Brotdose genannt. Das Teil von "dem Schweizer" heißt BEP. Wobei jetzt interessant zu wissen wäre, wo dieses Teil verbaut ist und ob sein Innenleben evtl.…
  • Arne77W -

    Hat eine Antwort im Thema Probleme nach Wäsche verfasst.

    Beitrag
    Gott sei Dank nur mit einem Schlauch, aber scheinbar schon schlimm genug. Der Tacho läuft über die Brotbox ( so heißt das Ding von dem Schweizer glaub ich ).
  • hoechst -

    Hat eine Antwort im Thema Probleme nach Tachoumbau verfasst.

    Beitrag
    geht eben nicht einfach so :)
  • VuttBehrends -

    Hat das Thema Probleme nach Tachoumbau gestartet.

    Thema
    So folgendes Problem. Bei meinem Umbau komme ich so langsam weiter. Nun sitze ich bei meinem Tacho fest. Ich habe ein koso digital Tacho verbaut. Drehzahl geht Ölkontrolle geht Blinker geht Fernlicht geht Nun zu den Problemen. Bei einschalten der…
  • HeinzNOH -

    Hat eine Antwort im Thema Probleme nach Wäsche verfasst.

    Beitrag
    Wie wurde gewaschen? Hochdruckreiniger? Die defekte Ganganzeige deutet auf Wasser im Ganganzeigenschalter hin. Zum Tacho kann ich nix sagen, da nicht original. Es ist nicht bekannt, wie angesteuert. Ob mit dem Originalgeber oder anders.