To use all functions of this page, you should register.

Geräusche vom Motor zwischen 1500 und 2000 umdrehungen

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Geräusche vom Motor zwischen 1500 und 2000 umdrehungen

    Hallo ich habe eine bitte wer kann mir weiterhelfen ich habe eine k75 bj 1995 mit 35000 km seit einiger zeit habe ich ein geräusch das sich zwischen 1500 und 2000 umin zeigt wenn sie warm ist das geräusch ist so zu beschreiben wie wenn etwas was sich dreht krumm ist und es dann auf das gehäuse überträgt (motor) wie vibration habe schon alle zahnräder wie anlasserfreilauf ketten schienen lima und die glocke wo die gummis drin sind die alten waren fertig u.sw gewechselt das geräusch ist immer noch da was koennnte das sein? es kommt definitiv vom motor es ist am deutlichsten zu hören auf der rechten seite am lufi kasten.
  • Re: Geräusche vom Motor zwischen 1500 und 2000 umdrehungen

    Hast du auch auf Falschluft geprüft? Ist die schon mal sychronisiert worden. K´s hören sich ziemlich kaputt an wenn sie nicht rund laufen.

    Gruss Peter

    dabei seit 63 v.Chr.

    Die schwierigste Turnübung ist immer noch, sich selbst auf den Arm zu nehmen. .

  • Re: Geräusche vom Motor zwischen 1500 und 2000 umdrehungen

    wurde alles gemacht syncronisiert wurde sie auch wie gesagt es ist ein vibrationsgeräusch nur woher?
  • Re: Geräusche vom Motor zwischen 1500 und 2000 umdrehungen

    Moin,
    könnten auch die Gummis der Lima sein.
    Gerne genommen als undefinierbare Geräusche.
    Gruß Andre


    Königsblau und Weiss, ein Leben lang. Tradition verpflichtet!
    R1200GS Rallye.
  • Re: Geräusche vom Motor zwischen 1500 und 2000 umdrehungen

    "AndreDU" wrote:

    Moin,
    könnten auch die Gummis der Lima sein.
    Gerne genommen als undefinierbare Geräusche.

    Hat er schon getauscht,
    kann man aber auch wieder falsch zusammenbauen,
    hört sich dann auch eher gewöhnungsbedürftig an!


    Grüße Max
    Venceremos! :thumpup: :thumpup: :thumpup: :thumpup:

    drei ... sind Spaß genug
    Mae West: Eine Kurve ist die lieblichste Entfernung zwischen zwei Punkten
  • Re: Geräusche vom Motor zwischen 1500 und 2000 umdrehungen

    das geräusch ist auch ohne eingebaute lima und gummis ! unter last ist es am deutlichsten zu hören im neutralgang kann man es auch hören aber nicht wie unter last.
  • Hallo Seven,
    ich habe schon sehr viele Chats gelesen ,aber es war nicht so wie bei mir.
    Aber wie Du es in 2013 beschrieben hast ist es auch bei mir.
    Hast du mittlerweile eine Lösung gefunden?
    Wäre toll wenn Du mir ein Tipp geben könntest
    Gruß
    Rainer
  • Du wirst ewig auf Antwort warten müssen. Den gibt's hier nicht mehr. Wenn Du mit dem Mauszeiger auf den Nick gehst, poppt nix mehr up.
    Heinz



    "Technischer Fortschritt ist wie eine Axt in den Händen eines pathologischen Kriminellen."

    Albert Einstein
  • rubber-duck wrote:

    Bei meiner K75 war es ein lockerer Mitnehmerkorb für die Lima auf der Nockenwelle.
    Bis das gefunden war, hab ich auch das ganze Programm gefahren, mit neuen Gummidämpfern, neuer Lima, neuer Steuerkette.
    Da hast Du Dich aber in den Motorinnereien ein wenig vertan ;) . Die Lima wird bei den Ks nie von der Nockenwelle angetrieben...
    Dominik ZH

    K1300GT (ZW03566, 8.09) / K1100R (ex RS) (0199457, 4.94) / K100RS 16V (0203406, 4.91)
  • Habe aktuell das selbe Thema wie Rainer und Sven.
    K75 S Bj.76 Eine der ersten- Nr.33.
    Motor geht sehr gut im Vergleich mit anderen K75.
    Getriebe, Kupplung, Ausrücklager, Druckstange, Lima und Gummis und Zündkerzen gewechselt, Synchronisiert. Alle Federn und Anbauteile geprüft. Motor gespült. Habe jetzt die Nebenwellen und Freilauf ausgebaut. Lager und Zahnflanken ok.
    Jetzt bleibt mir nur noch die Abtriebswelle mit Verspannzahnrad übrig. Oder?
  • Ericd! wrote:

    Habe aktuell das selbe Thema wie Rainer und Sven.
    K75 S Bj.76 Eine der ersten- Nr.33.
    Motor geht sehr gut im Vergleich mit anderen K75.
    Getriebe, Kupplung, Ausrücklager, Druckstange, Lima und Gummis und Zündkerzen gewechselt, Synchronisiert. Alle Federn und Anbauteile geprüft. Motor gespült. Habe jetzt die Nebenwellen und Freilauf ausgebaut. Lager und Zahnflanken ok.
    Jetzt bleibt mir nur noch die Abtriebswelle mit Verspannzahnrad übrig. Oder?
    Ne, ich würde einen neuen Fred starten, nicht mich an "einen" anhängen der Tot ist und fast nix
    von deinen Problemen preis gibt :coolesau:
    Sag im neuen Fred" was dein Problem ist, wie es sich äussert und was du schon explizit dagegen gemacht hast :coolthumbup:
    Gruß

    Sandy
  • na gut, er hat keine Ausgleichswelle die scheppern kann - das ist wohl gemeint. Ein verspanntes Verspannzahnrad klappert nie. :D
    Schöne Grüsse, Ralf CH
  • Der Dreizylinder hat sehr wohl ein Verspannrad auf der Abtriebswelle, die gleichzeitig als Ausgleichswelle fungiert. Die Verspannfeder („Osterhasenfeder“ genannt aufgrund der etwas seltsamen Form) kann nach langer Laufzeit an den Aufhängepunkten verschleißen, dann ist keine Verspannung am Flankenspielausgleich mehr vorhanden, die Primärzahnräder klappern im genannten Drehzahlbereich unter Last und im Leerlauf beim Gasaufreißen. Hier hilft nur austauschen. Feder gibts im Ersatz für 4,86 €, allerdings heftige Schrauberei, Motor muss raus, Kupplung abbauen, Zwischenflansch ab, Öl/Wapu weg, Ölwanne weg, KGunterteil weg, da liegt dann die Abtriebswelle drin.