To use all functions of this page, you should register.

Plötzlich stottert die K und läuft unrund und geht aus ?

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Tja da kann ich nur zu sagen:

    Nestor41065 wrote:

    Klar, also BMW gönne ich das Vergnügen dann doch nicht. Dann lieber nen geilen Grillabend. Jacky ist reichlich vorhanden.

    Aber wie das so ist, der nächste meinte das es selten der LMM ist evtl. eher der Druckregler. Deswegen mal warten was BMW sagt und dann mit Hilfe selber machen.

    Nichts gegen gutes Geld für gute Arbeit, aber 900 Eu finde ich etwas zu teuer



    Die meisten Werkstätten des freundlichen, haben keinerlei Ahnung von unseren K-leinen :roll:

    Darum gebe ich Ehli recht, in Deiner Nähe sind Multiwissende, mit wie Du richtig "sagst", nen kleinen Fleischeinsatz und freundlichkeit, nen "kleines" Getränk
    wird Dein Problem zum Vergnügen :thumbup:

    Persönlich tippe ich auf abgeknickte Spritleitung oder Spritfilter :roll:

    lieben Gruß
    vom Klaus aus Ostwestfalen und UMZU
    Ohne Motorrad kann man leben, aber mit macht es mehr Spaß :burnout:
  • Ich hab wegen dem porösen Gummigeraffel viel Lehrgeld bezahlt.
    Ich würde folgendes prüfen:
    Batterie gut ? und voll ? (Nicht das du auch noch beim Orgeln das Starterrelay beschädigst).
    Kerzenbild????!!!
    Bremsenreinigertest am Gummigeraffel. (Falschluft kann fürs absaufen verantwortlich sein).
    Danach kann man weiter überlegen.
    (LMM liegt hier noch einer rum, aber das ist das letzte Teil was ich anzweifeln würde, immer von preiswert zu teuer prüfen)

    k-technik.pytalhost.com/pdf/Falschluftopt.pdf

    Uli
    Der Narr tut, was er nicht lassen kann, der Weise lässt, was er nicht tun kann.
    Das war Mein Mopped...

    The post was edited 4 times, last by Uli_KR ().

  • Danke schon einmal für die echt konstruktiven Antworten.

    2 Mechaniker aus meinem Dunstkreis bezweifeln auch das es der LMM ist. We will see.

    Und ich habe vom gelben Engel gelernt das der Mtor nicht unrund läuft sondern eher nur absäuft. Wie gesagt Kerzen sind neu drin und waren klitschnass.
    Beim kurzen lauf gestern nachdem die Kerzen mit einem Bunsenbrenner getrocknet wurden und heiss waren kam weisser Qualm aus dem Auspuff. Das war wohl Sprit der zuviel war.

    Aber ich bin trotz allem guter Dinge. Einmal wegen der vielen tollen Leute hier und 2tens weil ich eine K fahre.

    Da bis nächste Woche nichts passieren wird wünsche ich Euch allen ein tolles Wochenende.

    Ich melde mich sobald das Baby wieder bei mir ist.

    Gruß
    Micha
  • ehli_STD wrote:

    für soviel geld hätte ich die K eigenhändig nach krefeld zum peter geschoben....




    Haste ne Möglichkeit damit nach Krefeld zu kommen? Oder von wo biste wech in MG?

    Gruss Peter

    dabei seit 63 v.Chr.

    Die schwierigste Turnübung ist immer noch, sich selbst auf den Arm zu nehmen. .

  • :D: 100 Meter von Schaffrath oder dem Polizeipräsidium entfernt. Je nach dem was ich gerade brauche :D:

    Theoretisch schleppt mir der ADAC die K überall hin, denke ich. Zumindest habe ich mit denen telefoniert und denen gesagt das BMW wegen Schliessung die K wohl nicht mehr repariert. ( Was ich ja auch nicht vor hatte ) Ansonsten würde ich einen Hänger mir leihen können.

    LG
  • Ist keine allzugroße Entfernung KR Hüls . Wenn du es nicht zu eilig hast das Mopped zum laufen zu kriegen komm ich ma rüber.

    Gruss Peter

    dabei seit 63 v.Chr.

    Die schwierigste Turnübung ist immer noch, sich selbst auf den Arm zu nehmen. .

  • Das ist sehr nett Peter.

    Nein, eilig ist es erstmal nicht. Die K ist mein schön Wetter Motorrad womit ich mit meiner 8 jährigen Tochter zusammen fahre.

    Fürs grobe gibt es noch etwas japanisches

    Ich schicke Dir gleich mal meine Kontaktdaten per privater Nachricht.
  • LMM , Druckdose und Steuergeräte habe ich hier noch liegen ! musste vieles kaufen um dann zu merken das es das nicht war !

    einfach melden wenn du was zum basteln brauchst :)
    Gruß Detlef


    Murphys Gesetz

    Wenn etwas schiefgehen kann, dann wird es auch schiefgehen. :tappingfoot:

    Jeder hat ein System, reich zu werden, das nicht funktioniert :tappingfoot:
  • PeterKR wrote:

    Wir kungeln das die Tage mal durch. Ich denke nicht das das was schlimmes ist ;):

    Das ist genau die Anwort die die wenigsten Kosten verursacht und wahrscheinlich auch die hilfreiste.
    Wenn man wie ich sou enne unjeduldije Patroun es, fällt datt warde en bötsche schwoar.
    Et es aver sou, en bötsche warde. De Köhlschank möt doude Deeren voll macke, mäckt och Spass.
    :)
    Bej de Pitter bös do richtisch !!
    Der Narr tut, was er nicht lassen kann, der Weise lässt, was er nicht tun kann.
    Das war Mein Mopped...

    The post was edited 1 time, last by Uli_KR ().

  • Kühlmitteltemperatursenzor oder Drosselklappenschalter....

    Wenn die K nur Kalt starten kannst, sie lauft und riecht nach Sprit und im Warmen zustand ist die nicht zum Starten zu bekommen....dann ist es Kühlmitteltemperatursenzor....messen kann man ihm mit hilfe von Anleitung hier im Technische Fundgrube.

    Ich hatte Ähnliches Problem gehabt wie du beschreibst. Kaum leerlauf gehalten, Aussetzer am Ampel. Starten könnte man auch im Warmzustand, hohe Spritverbrauch..Der Verursacher war schlecht eigestelte Drosselklappenschalter...ein Schraubchen fehlte sogar (sind 2 da). Beim gasgeben (ganz am anfang) mus man in dem Drosselklappenschalter klacken hören. Bei mir war diese "stufe Leerlauf" gar nicht, kein klacken....L-Jetronic "dachte" Drosselklappen sind schon geöfnet und schliest die Leerlaufgemischauffetung....also einstellen und losfahren.


    Sorry für meine "Hochdeutsch"...ich bin aus Prag.
  • ottik77 wrote:

    Wenn die K nur Kalt starten kannst, sie lauft und riecht nach Sprit und im Warmen zustand ist die nicht zum Starten zu bekommen....dann ist es Kühlmitteltemperatursenzor....messen kann man ihm mit hilfe von Anleitung hier im Technische Fundgrube. Bei mir war diese "stufe Leerlauf" gar nicht, kein klacken....L-Jetronic "dachte" Drosselklappen sind schon geöfnet und schliest die Leerlaufgemischauffetung....also einstellen und losfahren.


    Sorry für meine "Hochdeutsch"...ich bin aus Prag.
    Es gibt durchaus noch einige andere Möglichkeiten außer dem Temperaturfühler. Am Leerlaufkontakt liegt das aber keinesfalls da dieser nur für die Schubabschaltung zuständig ist. Anders sieht es bei einem 4 Ventiler aus.

    Gruss Peter

    dabei seit 63 v.Chr.

    Die schwierigste Turnübung ist immer noch, sich selbst auf den Arm zu nehmen. .

  • Hallo zusammen,

    alsoooooo, nach dem Test mit dem Bremsenreiniger und feuchtigkeit an der dritten Ansaugmuffe stellt sich heraus, das diese gerissen ist. War dann auch plötzlich zu fühlen.

    Die Schläuche ect. werden am Donnerstag gewechselt. Danach gibt es hier hoffentlich einen Abschlussbericht von mir.

    Gruss
  • Nabend,

    leider kein Abschlussbericht.

    Die Gummis sind getauscht und die K leine läuft immer noch wie ein Sack Muscheln. Aber mein Freund der Motorradmechanikus hat jetzt den LMM als mögliche Fehlerquelle ausgemacht. Sobald man Bremsenreiniger in den Ansaugstutzen sprüht läuft sie sauber und gleichmäßig.

    We will see

    to be Continue....

    Schönes Wochenende
  • Ich gebe bald auf....

    Hallo zusammen,

    Dank Micha70499 kann ich jetzt den LMM ebenfalls ausschliessen. Jetzt würde ich gerne die L-Jetronic testen ob es evtl. daran liegt.

    Ist evtl. jemand aus dem Raum Mönchengladbach oder Umgebung der eine L-Jetronic für ne 2Ventiler K100 hat so nett mir diese kurz zu borgen, oder mit seiner K vorbei zu kommen das wir das testen können ? Natürlich werde ich anfallende Kosten übernehmen. Zu Essen und trinken wäre auch ausreichend da.

    Aber mir gehen langsam echt die Ideen aus.

    Freue mich von Euch zu hören

    LG
    Michael aka Nestor
  • Bei meiner 84er war damals nicht das Gummi gerissen aber hat Falschluft bekommen zwischen Motor und Gummimuffe. Lass Sie doch mal laufen und Sprueh mal Bremsenreiniger (ich habe es damals uebrigens mit WD40 gemacht hauptsache es dichtet kurz ab) auf den bereich zwischen Gummimuffe und Zylinderkopf......Hoffe das Problem hat sich bald erledigt fuer dich. :thumbup: