To use all functions of this page, you should register.

Plötzlich stottert die K und läuft unrund und geht aus ?

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Um den Fred mal zum Abschluss zu bringen. Heute hats endlich mal geklappt das wir beide Zeit hatten.


    War´n ziemlich gemeiner Fehler :mrgreen: bei dem ich mich zuerst auch vergallopiert habe. Die Ursache war das der Kraftstoffdruck mit ca. 1bar zu gering war. Erstmal alle Leitungen auf Dichtheit geprüft. War aber alles in Ordnung. Pumpe rausgezogen.

    Das Sieb blieb direkt im Tank hängen und im Sumpf lagen braune Roststücke oder ähnliches. Ich dachte erst ok hat die Pumpe angesaugt und hängt jetzt innen zu.


    Nochmal so´n bisschen drüber nachgedacht und einfach bei ( im Leerlauf) laufenden Motor den Rücklauf mit der Wapuzange zugeklemmt. Was soll ich sagen sie lief als wenn nichts wäre. Auch nachdem ich die Zange weg genommen hatte.


    Fazit:

    Der Druckregler ist voll geöffnet hängen geblieben. Dadurch das ich den Rücklauf zugemacht habe kriegte der Druck und die Membran im Regler ging wieder in Normalstellung.


    Das die Dinger geschlossen hängen bleiben habe ich schon öfter gesehen aber nicht offen. Na ja mann lernt nie aus :mrgreen:

    Gruss Peter

    dabei seit 63 v.Chr.

    Die schwierigste Turnübung ist immer noch, sich selbst auf den Arm zu nehmen. .

  • Was noch hinzuzufügen ist, das ich einen wirklichen netten Menschen persönlich kennen lernen durfte und für gut 2 Stunden tolle Lehrstunden hatte.

    Vielen Dank Peter

    Das ist gelebte Hilfe vom allerfeinsten.
  • Nestor41065 wrote:

    Was noch hinzuzufügen ist, das ich einen wirklichen netten Menschen persönlich kennen lernen durfte und für gut 2 Stunden tolle Lehrstunden hatte.

    Vielen Dank Peter

    Das ist gelebte Hilfe vom allerfeinsten.
    Das mit dem netten Menschen kann ich zurück geben :thumbup:

    Gruss Peter

    dabei seit 63 v.Chr.

    Die schwierigste Turnübung ist immer noch, sich selbst auf den Arm zu nehmen. .

  • Deswegen lebst du ja jetzt auch nicht mehr in Kölle. Evolution oder so.



    Bei der Vorlage, ;) :coolesau:
    Und jetzt ganz tiefgeduckt www (weit, weit wech)
    Munter bleiben -
    Gerhard

    Nenn mich nicht Biker - Noch hab ich dir nichts getan

    ´s Leben kann so schön sein ....
  • Hallo Allerseits,

    dieses Thema wollte ich aufgreifen.
    Ich habe meine Maschine wieder zusammengebaut und sie läuft wirklich rund, mit sehr viel weniger Vibrationen als vorher.
    Plötzlich habe ich die 130 bis 140km/h als Reisegeschwindigkeit für mich entdeckt. Daran war vorher nicht zu denken.

    Die Vermutung liegt bei Falschluft.

    Und zwar hat der Schlauch (Ich kann den bei realoem nicht finden) vom Luftmengenmesser zum Sammelkasten oberhalb der Drosselklappenleiste nur eine Schlauchschelle gehabt, an der Seite zum Luftmengenmesser.

    Müsste das Teil nicht mit auf die Liste vom Gummigeraffel ?
  • ... und wer vorher nachdenkt, in welcher Position er die Schelle montiert, kann das sogar ganz einfach mit ner kleinen Knarre, kurzer Verlängerung und ner 7er Nuß ;) ... nur bei den 3/4-K´s wird es richtig eng, da macht dann das von Ralf genannte Werkzeug wirklich Sinn...

    A.
    Der mit dem Höckerchen ...
  • Hallo Peter, erstmal ein freundliches Hallo hier aus Franken..ich lese grade eifrig mit und versuche schlau zu werden.
    Ich hab mir letztes Jahr ne K100 LT (589, 2V) Bj 91,33'km geholt sie 1 Saison gefahren und sie über den Winter etwas modifiziert.
    (CAFE RACER)
    Nach anfänglich guter Fahrleistung ohne Probleme zuletzt auch 140 km teilweise im Regen, sprang sie zwar am nächsten Tag ohne Probleme gut an fuhr auch 20 km gut ..dann ist sie mir aber mit Ruckeln ausgegangen ..lief sporadisch noch bis zur nächsten Tanke..Hatte wohl sehr viel Sprit verbraucht. Tropfte später aus dem Auspuff, Einspritzleiste abgezogen, alle ESV Ventile offen , d.h.dauerhaft Sprit eingespritzt. Mein Ansatz wäre jetzt: Hallgeber, Steuergerät (Jetronic) , Zündsteuergerät ??

    Meine Fragen: Gibt es jemand im Raum Würzburg/Nürnberg der mir natürlich mit Gegenleistung helfen würde?
    Welche Reihenfolge/schlägst Du vor, was brauche ich ( hab aktuell noch keine Austauschteile).

    Lieben Gruß Christian
  • Dann hast du das getaktete Kabel zu den ESVs irgendwo auf Masse liegen, einfach da mal nachgehen.
    Hallgeber sicher nicht.
    Grüße vom Andy,

    BMW Back Ma´s Wieda :thumbsup: