To use all functions of this page, you should register.

Wasser im öl

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Harry_HI wrote:


    Mal 'ne Frage:

    Wenn Wasser im Öl ist (aus dem Kühlkreislauf), ist dann nicht nahezu immer auch Öl im Wasser? (Und das kann man doch gut Messen lassen, oder?)

    Nein.

    Wenn kein Öl im Kühlwasser, ist die Wahrscheinlichkeit ja etwas größer, daß es Kondenswasser ist.

    Nein

    (Von wo kommt das Kondenswasser eigentlich in den Ölkreislauf rein? Durch die Zylinder/Kolbenringe?

    Kaltes Gehäuse uns sich erwärmendes Öl. Hol ein Bier aus dem Eisfach und stelle es auf den Tisch.
    Und wo käme es raus, wenn der Motor heiß ist?

    Aus der Kurbelgehäuseentlüftung.
    Beides vielleicht durch die Kurbelgehäuseentlüftung, und damit den Ansaugbereich?)

    MFG, Harry
    Gruß
    Wolfgang

    BMW K 100 RS spezial Sie ist schwaz. Sie ist sportlich. Sie hat Stil.
  • Reihe4 wrote:


    > (Von wo kommt das Kondenswasser eigentlich in den Ölkreislauf rein? Durch die Zylinder/Kolbenringe?

    Kaltes Gehäuse uns sich erwärmendes Öl. Hol ein Bier aus dem Eisfach und stelle es auf den Tisch.

    Sammelt sich dann Kondenswasser IN der Flasche? ;)
    (Normal sammelt sich doch Luft in der Flasche, und ich muß eine neue holen.. ;) )

    Das Beispiel ist wohl nicht so gut: Die kalte Flasche ist ja außen von massig warmer, mehr (und überhaupt stärker) Wasser tragender Luft umgeben...

    Sollten wirklich die paar Qubikzentimeter (oder -dezimeter) Luft im Motorgehäuse so viel Wasser in sich tragen, daß da eine nennenswerte Menge kondensiert?
    Kommt mir etwas übertrieben vor.

    MFG, Harald
  • dirkME wrote:

    Harry,

    mach einfach einen Selbstversuch. Ich hatte 2005 nur 8 km zur Arbeit; und keinen PKW. Morgends hin, Temperaturen zwischen 0° und 6°, abends zurück. Laternengarage. Nach einer Woche war Emulsion drin.

    Das geht schnell.



    Dirk, das kann ich bestätigen. Ich bin 1 Monat ca. 4 km bei Minusgraden mit meinem 1,9 TDI zur Arbeit gefahren. Nach einer Woche war am Öleinfüllstutzen eine "schmierige helle Emulsionpampe". Motoröl war noch dunkel und ich bin dann auf die BAB und habe den Golf ne Stunde richtig warm gefahren und gut wars.Das nicht Erreichen der Betriebstemperatur ( Öl ) ist für jeden Verbrennungsmotor schädlich. Angehängte Fotos verdeutlichen die Ablagerungen im Kurzstreckenbetrieb. Fotos sind vom damaligen Vento meiner Frau ...jeden Tag nur 3 km auf Arbeit.

    Gruß Werner
    Files
    Gruß aus Herrenberg...und bleibt alle gesund.
    Lügen haben kurze Beine - altes Sprichwort
    Wer hoch steigt - der fällt tief.
  • Harry_HI wrote:

    Sollten wirklich die paar Qubikzentimeter (oder -dezimeter) Luft im Motorgehäuse so viel Wasser in sich tragen, daß da eine nennenswerte Menge kondensiert?
    Das Wasser kommt von den Verbrennungsrückständen!

    Benzin enthält nun mal auch zu einem großen Teil Wasserstoff,
    der bei der Verbrennung zu Wasser wird (sichtbar an der Dampfwolke bei kaltem Auspuff)

    Sind jetzt die Zylinderwände noch kalt, kondensiert der entstehende Wasserdampf daran und sickert zwischen Kolben und Zylinder ins Kurbelwellengehäuse und somit ins Öl!
    Wird das Öl nicht regelmäßig heiß gefahren um das enthaltene Wasser zu verdampfen ergibt das die beschriebene Emulsion!


    Grüße Max

    drei ... sind Spaß genug
    Mae West: Eine Kurve ist die lieblichste Entfernung zwischen zwei Punkten
  • indirekt, aber beispielhaft für anfallendes Kondesat,

    beobachte mal einen PKW Auspuff, während der Warmlaufphase, dau laufen einige Schnapsspinnchen voll Wasser hinten raus..... und dat muß ja auch irgendwo herkommen :)
    der Weg ist zwar länger aber egal :)
    oder nimm mal nen Liter altes Öl und kipp dort mal 10 Tropfen Wasser rein und quirl es durch, wird richtig schön Milchkaffeebraun.

    ich würd es wirklich zuerst mit dem warmfahren versuchen,

    abgesehen davon, du hattest immer noch nicht beschrieben, wie du dein Moppel die Wochen vorher bewegt hattest, oder hab ichs überlesen ?????
  • Da ich nun keinen neuen Thread aufmachen mag, und ich etwas konfus bin und sicher auch etwas zu vorsichtig mit der Materie umgehe, frage ich einfach mal um Rat.

    Ich hab nach, normalem und vorschriftsmäßigem, Ölwechsel das Kuriosum von Blasen im und Schaum auf dem Öl. Als ob es irgendwo aufgeschlagen wird. Filter wurde Handfest eine ¼ Umdrehung angezogen, der Dichtring des Altfilters ist auch nicht mit verbaut. Ausgeschriebene Menge von 3,75l Mannol 15w50 sind auch drin. Nach ein paar Minuten mit ausgeschaltetem Motor sind die aber weg.

    Ist es möglich, das dieses "Motorradöl" Nachwehen verursacht im Kombination mit normalem Motoröl?

    Wie gesagt, ich bin ein kleiner Hypochonder bei Öl und Motoren. Ich muss zugeben, dass ich mir beim Auto nicht solche Gedanken mache...

    Ich freue mich auf Ideen und Anregungen
  • 3.75 ist in der Regel zu VIEL. Das Limit ist nicht die beschriebene Menge an Öl, sondern die Markierung im Schauglas. Wenn das z.B: Mitte anzeigt und du hast nur 2,8l eingefüllt bist du schon fertig mit dem Ölwechsel.
    Dann lässt man ein paar Minuten laufen und am nächsten Morgen kalt kannst du dann noch was nachfüllen, wenn nötig.
    Schöne Grüsse, Ralf CH
  • Danke für die fixe Antwort!

    Da hält man sich einmal an das WHB und lies sie warm 30min ausbluten :shock: naja, dann eben raus das Gelumpe und alles neu.
    Besser ist das!
    Danke!

    solange ich nun nicht mit Folgen rechnen muss :banghead: man wird mitbekommen.
  • OliverHZ wrote:

    Ausgeschriebene Menge von 3,75l Mannol 15w50 sind auch drin. Nach ein paar Minuten mit ausgeschaltetem Motor sind die aber weg.


    Ist es möglich, dass dieses "Motorradöl" Nachwehen verursacht in Kombination mit normalem Motoröl?
    MANNOL 4-Takt Powerbike 15W-50? Falls ja, sollte das wieder raus. Das ist nach Jaso MA/MA2 spezifiziert, mit Additiven für Ölbadkupplungen, von denen wir wissen, dass sie den Anlasserfreilauf verkleben. Es ist sehr empfehlenswert, Öl mit Jaso MB Spezifikation zu verwenden.

    Zudem verstehe ich nicht, wass Du genau meinst mit "Nach ein paar Minuten mit ausgeschaltetem Motor sind die aber weg". Kannst Du das mal erklären?
    Dominik ZH

    K1300GT (ZW03566, 8.09) / K1100R (ex RS) (0199457, 4.94) / K100RS 16V (0203406, 4.91)
  • Nein, nein, ist kein Öl mit "Haftadditiven" für die Kupplung drin. Dahingehend hab ich ja hier schon etliches gelesen.

    Ich beziehe das auf die Luftblasen im Öl und dem Schaum darauf. Nach Motorstillstand gast das Öl aus und es schaut nach Öl aus im Schauglas.

    Seers,
    Olli
  • Na dann lass doch einfach ein wenig ab und schau dann nochmal.

    Es gibt 2 Methoden, Öl zu reduzieren:

    • Ablassssschraube kurz öffnen und wieder einschrauben - klappt meistens nicht so gut. Auf jeden Fall die 5Liter Schüssel drunterstellen.
    • Ölfilterdeckel lösen und darüber einen Teil dosiert ablassen. Gibt mehr Sauerei und man muss den Deckel wieder putzen, ist aber kontrollierbarer.
    Schöne Grüsse, Ralf CH
  • Tach,

    wenn man doch gerade alles so schön dicht hat, wurmt es, es wieder aufzuschrauben.
    Habe neulich Folgendes durchexerziert (allerdings am Zweitmopped):

    • Klarsichtschlauch aussem Baumarkt in die Öleinfüllöffnung eingefädelt
    • saubere alte Seifenspender-Mechanik angesetzt und damit pumpend Öl angesaugt
    • laufenlassen bis Mitte Schauglas sichtbar (s. Bild)



    AblassHandel.jpg

    Müsste doch auch an der K gehen, oder?
  • Das mag ja bei Deinem Zweitmopped gehen, aber hast Du das auch mal bei 'ner K versucht? :kopfschuettel:
    Heinz
    "Technischer Fortschritt ist wie eine Axt in den Händen eines pathologischen Kriminellen."
    Albert Einstein
  • @Dominik
    Nicht ganz. Anbei ist ein Bild. Man beachte die Volumenausdehnung durch die Bläschen. Und ich verstehe es nicht, warum BMW 3,75l mit Filter schreibt und man nur 3/4 dieser Menge dann nutzt. Ist aufgrund der Einbaulage ein komplettes Ausbluten nicht möglich? Vielleicht hinkt der Vergleich: Wenn ich meinen Automotor mit betriebswarmen Öl austropfen lasse und einen neuen Filter einschraube, bin ich bei der Füllmenge nach Hersteller genau in der Mitte meiner Füllstandsanzeige.

    Man beachte bei dem Bild die Volumenausdehnung aufgrund der Blasen im Öl. Das ist der betriebswarme Zustand, als ich vorgestern mal liebevoll 15km gedreht habe, unmittelbar nach der Ankunft:

    1620227577660.jpg


    Und circa 5 min später

    1620227898714.jpg

    Nach 5 min gehe ich davon aus, dass Öl aus den jeweiligen zu schmierenden Teilen wieder der Schwerkraft zum Opfer fiel.


    Ich war ehrlich im Glauben, dass es doch nicht viel anders sei kann, als beim PKW oder Simmie....tjoar, wieder eines Besseren belehrt....

    Kann gern in die Kategorie "Wie man es NICHT macht" :whistling:

    Grüße, Olli
  • Also:
    • Die Angabe der Ölmenge im WHB und auch in anderen Druckwerken, die ja meistens vom WHB abschreiben, ist definitiv falsch. Fülle, wie Ralph schreibt, 2,8 L, maximal 3 Liter ein. Lasse den Motor etwas laufen oder besser fahre ein paar Kilometer und fülle dann gegebenenfalls noch etwas nach. Das wird meistens aber nicht erforderlich sein.
    • Den korrekten Ölstand kannst Du am Schauglas nur ablesen, wenn der Bock definitiv gerade auf dem Hauptständer steht UND mindestens 5 - besser ein paar mehr - Minuten nach dem Abstellen vergangen sind. Das liegt daran, daß der Motor nicht, wie fast alle, stehend, sondern liegend eingebaut ist und die Schwerkraft daher mehr Zeit benötigt, das Öl in die Wanne zu schaffen.
    Versehentlich etwas zuviel eingefülltes Öl ablassen geht über die Ölablaßschraube relativ akzeptabel, wenn Du wartest, bis das Öl kalt ist. Mit einem Schlauch über die Einfüllöffnung ist unmöglich.
    (-;D ... (D = Helm!)
  • Ich zweifel euer Wissen hier absolut nicht an! Ich frage ja nur, damit ich es auch nachvollziehen kann. Bulimie-lernen hab ich aktuell an der FH und das hasse ich.

    Dann Danke ich euch! Und kann wieder geschlossen werden. :anbet2:
  • OliverHZ wrote:

    Da hält man sich einmal an das WHB und lies sie warm 30min ausbluten
    Ausbluten heiß bei mir: Moped auf den Hauptständer-Öl ablassen-Filter raus-15min stehen lassen
    Moped auf den Seitenständer-15min so stehen lassen
    Moped nach rechts neigen und mit dem Sturzbügel auf kleinem Hubtisch ablegen-15 min lang
    Moped auf den Hauptständer-15 min stehen lassen
    Filter und Ablaßschraube reindrehen

    Dann passt ganz genau die vorgeschriebene Ölmenge von 3,9l Öl laut WHB rein und steht kurz vorm höchsten Punkt.
    Allerdings fahre ich auch einen japanischen Großroller a la ST1300 und keine bmw mehr. :ups:

    gruss holm

    PS:Ich stehe aber nicht mit der Stoppuhr neben dem Moped, können auch mal 14 oder 16 Minuten werden. :lollol:
    Meine Ost-Motorräder: Simson KR50,S51, Berliner Roller, Jawa175, MZ ES250, TS250/1, ETZ250+251
    Meine ehemaligen BMW: R65, K75, K100LT LIMITED EDITION, R1100GS, K1200RS,K1100LT LIMITED EDITION