To use all functions of this page, you should register.

Wasser im öl

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Die 3,75 l von Seiten BMW mit Ölfilterwechsel dürfte die "trockene" Neubefüllung sein.....................

    Beim Ölwechsel den Ölfilter vor der Montage mit dem neuen Öl befüllen, einschrauben und dann bis mitte Ölstandglas auffüllen.
    Motor warmlaufen lassen und am nächsten Tag nochmals bis Mitte Ölschauglas neu auffüllen.
    Gruß

    Sandy
  • @OliverHZ: Wie sah denn das alte Öl aus?

    Auf dem 2.Bild: Ist das Öl unterhalb der Schauglasmitte trüber wie darüber, oder ist das nur eine Spiegelung/schlechte Aufnahme?
  • Alt schmeckt nicht nur mir, auch der K :thumpup:

    Ney, ich schiebe fies definitiv auf die Überfüllung mittlerweile. Interessant ist nur, dass der Vorbesitzer sich auch an die 3,5l gehalten hat ind da schäumte nichts. Er hatte aber auch 10w40 Öl für Motorradmotoren mit Nasskupplung eingefüllt.
    Feldversuch zeigte absolut kein Aufschäumen. Naja, nächste Woche lass ich mal einen Liter in meinen Messbecher und dann schauen warten wir mal, wann sich das Schauglas leert.

    Ich vertraue euch bei der Minderfüllmenge Insch mal. Denn bis jetzt habt ihr hier so eine unglaubliche Schwarmintelligenz

    @Klaus
    Ist tatsächlich das selbe Öl, lediglich nach dem Ausgasen. Durch die gelöste Luft ist es einfach heller. Das Altöl war irgendwas zwischen Vollmilch- und Zartbitterschokolade von der Farbgebung.
  • Also hast Du:

    Beim Ölwechsel eine milchigbraune Flüssigkeit abgelassen.

    Danach mit frischem Öl aufgefüllt.

    En Motor laufen gelassen und direkt nach dem Abstellen vom Motor eine betrübte Flüssigkeit im Motor.

    Nach einer Wartezeit zeigt das Schauglas dann zwei Flüssigkeiten: Oben eine klare Flüssigkeit und unten eine getrübte Flüssigkeit.

    Ist das so richtig wiedergegeben?
  • Mal den Teufel nicht an die Wand Klaus, namens Kopfdichtung.

    gruss holm
    Meine Ost-Motorräder: Simson KR50,S51, Berliner Roller, Jawa175, MZ ES250, TS250/1, ETZ250+251
    Meine ehemaligen BMW: R65, K75, K100LT LIMITED EDITION, R1100GS, K1200RS,K1100LT LIMITED EDITION
  • Ok, ich habe mich falsch ausgedrückt. Es war nicht milchig, also keine Emulsion aus Wasser und Öl. Lediglich der Farbton, ohne Milchanteil, sollte zur Anschaulichkeit dienen
    Das Schauglas zeigt nur Öl. Nach dem Trennen von Öl/Luft bleibt das reine Öl, ohne Schaum oder Wasserfilm sichtbar.

    Schöne Grüße, Olli
  • ich male nicht, sondern versuche die wenigen Informationen sinnvoll zusammen zu setzen ... und werde durch falsche Milchschokokade ausgebremst :S


    Oliver: Ein Öl/Luftgemisch schwimmt oben auf der Flüssigkeit, weil es leichter ist wie reines Öl.
    Also kann auf deinem Bild der untere Teil im Schauglas klein Öl/Luftgemisch sein.

    Hast du das alte Öl noch?
  • Das ist im Sammelbehälter. Es war nicht mit Wasser durchsetzt. Ich kenne leider die optischen Auswirkungen von Kühlflüssigkeiten oder Wasser im Ölkreislauf.
    Ich würde es aber erstmal, nach wie vor, bei dem überhöhten Füllstand belassen als Fehler. Anfang nächster Woche entnehme ich eine Menge x und schau dann mal, was so lost ist. Es war vor dem Tausch ja nicht der Fall.
    Aber danke für die Idee mit der ZyKo-Dichtung. Die ist jedenfalls, wie so alles auch im Ansaugbereich, Baujahr '83 aber das gehört nicht hier her.

    Ich melde mich aber gern noch einmal, wenn ich Vollzug oder Fehler melden kann

    Beste Grüße, Olli
  • Ich fahre des öfteren aus temperatur- und geräuschgründen gerne mit Ölstand bis Oberkante Schauglas. Aber eine Schaumbildung konnte ich noch nie feststellen.

    dann bin ich mal gespannt was du feststellst
  • dirkME wrote:

    kodi bei 2v ist wirklich s e h r selten.

    Nach kapp 20jahre FB lesen hats 7 Striche auf der Liste, 4x lag es an der Deckeldichtung Wassereinfüllstutzen.

    Überfüllung und falsches Öl ist sehr viel Wahrscheinlicher. Und bei der Instandsetzung auch extrem günstiger :)
    Dirk,

    dann mach zu deiner Statistik noch 1x Kühlerüberlaufschlauch zum Ausdehngefäss, durch Montagefehler ab werk,
    abgeklemmt durch Kabelbinder, mit hinzu!

    So, damals bei meiner 2V-LT (1992, EZ. 1990) durch "Werksunterstützung" beim Händler festgestellt!

    Ich hatte Glück, das ich alle Stempel im Serviceheft hatte, und somit auf "Kulanz" der Schaden behoben wurde

    p.s. Passt auf wenn IHR mit Kabelbinder am rechten Rahmendreieck hantiert, genau dort ist der "Schlauch" der zum Ausgleichbehälter hin läuft ;)
    Gruß

    Sandy
  • Ich hab mal die, halbwinterlichen, Temperaturen genutzt und 400ml Öl abgezapft. Farbe: schwarz durchscheinend; Geruch: Öl und Ruß; Geschmack: hab ich mal verzichtet; Konsistenz: rein ölig ohne Partikel o.ä..
    Schauglas zeigt nun Mittenpegel an. Ich bin gespannt, was passiert, wenn ich sie morgen mal anlasse und bewege. Mir gefällt der Gedanke immer noch nicht... Aber nein, ich wollte noch beruhigen :pflaster:

    Wenn es das tatsächlich nur war und das klappt, dann glaubt mir das keiner :/
  • Hallo Leute,

    ich tippe auf eine Undichtigkeit der Dichtung Öl-/Wasserpumpe. Da geht Kühlflüssigkeit in die andere Richtung, wodurch die Ablaufbohrung nicht auf das Problem hinweisen kann. Durch das Frostschutzmittel sieht das Öl nachher aus, wie Kakao. Geringe Mengen mit einer guten Vermischung reichen dazu völlig aus. Im Wasserkreislauf ist Druck, der das in Richtung Ölreislauf über die Welle drückt.
    Je heißer der Motor wird und der Druck steigt, umso mehr Wasser drückt es in die Richtung. Das erklärt die "Überfüllung" im Ölkreislauf.

    Ich will nicht schwarzmalen, aber bei einer zu hohen Verdünnung reißt der Ölfilm und das wars dann ....

    Öl IM Kühlwasser deutet auf die ZKD oder einen Riss im Block hin, Wasser IM Öl auf die Kombipumpe!

    The post was edited 1 time, last by NorbertM. ().

  • das ist theoretische quantenphysik... da wandert normalerweise nur was nach unten durch die ablaufbohrung- die medien sind getrennt.
    Schöne Grüsse, Ralf CH