To use all functions of this page, you should register.

Wasser im öl

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Ja Heinz, das ist die Lehre und absolut richtig.
    Ansonsten müsste es über die ZKD / Riss im Block in Öl kommen. Da ist dann aber meistens der Fluss in beide Richtungen möglich.
    Ich gebe aber zu bedenken, dass:
    Der verbaute Dichtring unserer Ölpumpe dichtet in Richtung Wasserkreislauf ab. Ist aber in Richtung Ölkreislauf durchlässig. Je nachdem können schon geringe Drücke dafür sorgen, dass nichts über die Ablaufbohrung kommt, sondern leicht und locker an der Welle vorbei (zugegebenermaßen sehr wenig) in den Ölkreislauf fließen kann.

    --> Wasser bleibt ölfrei, aus der Ablaufbohrung suppt nix raus (bei heißen Motor trocknen geringe Mengen weg, bevor Wasser da rausläuft) und niemand ist erstmal alarmiert. Öl verdünnt sich, die Farbe entsteht duch die Zusätze in der Kühlflüssigkeit. Möglicherweise hat er ungeeignete Kühlflüssigkeit (nicht für Alumotoren) drin. Da ist das noch viel deutlicher in der Farbausprägung. Dies könnte in dem Fall den Effekt verstärken und deshalb sieht man es auch schon bei kleinen Mengen der Durchmischung.


    Ok, ihr habt recht ... theoretische Quantenphysik ;)
    Ich bin raus und sicher: Kühlflüssigkeit im Öl (bei der Farbe und Konsistenz, wenn kein Paualner für die Füllung genutzt wurde :thumpup: )
  • @OlicerHZ ... Ruhe bewahren.
    Noch ist der 'Schuldige' nicht gefunden.

    Du hast jetzt 400 ml abgelassen, sehr gut.
    Dann mach uns doch bitte mal ein paar Fotos von:
    A.) Dem alten Öl dass Du abgelassen hast
    B.) Von den 400 ml Öl welches du abgelassen hast
    C.) Von dem Schauglas wie es jetzt aussieht

    Ferner:
    D.) Kontrolliere mal die Ablauföffnung der Pumpe ob sie offen und trocken ist
    E.) Kommst Du einfach an den Kühlerdeckel? Dann mach auch bitte da mal zwei Fotos von der Innenseite und der Einfüllöffnung.

    Das alles ist keine Schikane, sondern dient dazu die 'Glaskugel' zu erhellen.
  • Ich schau mal in meinem Altölkanister. Es war, wie geschrieben, nichts auffällig. Es war Öl ohne Wasser. Nicht einmal minimale Auffälligkeit. Altöl eben. Es war auch keine optische Diskrepanz zu dem, was ich vorher entnommen hatte.
    Ich wollte aber eh mal in den Kühler schauen... Muss dann nur mal Muße finden, die Verkleidung oder den Tank zu lupfen... Muss ich mich mal belesen im WHB.

    Bilder folgen. Haue sonst auch einfach die mal das aktuelle Öl raus und einmal alles neu... Denkt an Werner :rolling:
  • Das ist auch nur zur Beruhigung... Sicher steht der Altölkanister schon ein paar Tage und Du hast ihn sicher nicht komplett umgefüllt, um zu schauen was unter dem Öl ist ...

    Wass und Öl vermischen sich nur kurzzeitig. Danach trennen die sich wieder ... Wie beim Onenightstand :rolling:
  • Hab ich grad im Winter festgestellt - Ölschüssel stand im Stall und hat den Frost richtig mitgenommen. Da konnte man schön Eis im Öl bewundern. Das steigt dann offenbar nach oben.
  • Schade, Bilder kann ich euch nicht geben, da ich es nicht vernünftig hinbekomme, ein paar Bilder zu machen, ohne alles einzusauen mit Altöl. Meine Aussagen müssen reichen.
    Siehe einigen vorherigen Auszügen:
    - das alte Öl, was ja vorher ein Jaso-Zeug für Nasskupplung war, hatte keine Auffälligkeiten
    - die abgelassenen 0,5l frisches 15w50 mit Api SG-Spez. War nicht durchsetzt von etwaigen Flüssigkeiten (keine Trennung nach 20min Stand im Messbecher)
    - Kühlflüssigkeit im Ausgleichsbehälter ohne Befund
    - Kühlflüssigkeit im Hauptkühlkreis ohne Befund

    Dennoch:
    - Durchmischung mit Luft ohne allzu große Schaumbildung und Klärung nach max 5min ohne Betrieb

    Ich schließe es einmal, konstruktiv, auf das Fehlen etwaiger Schwallbleche? Oder kann da irgendein drehendes Teil reinklatschen und so für den Lufteintrag verantwortlich sein? (mir fehlen leider jegliche Möglichkeiten zur genaueren Analyse. Alles ist und bleibt leider feldmäßige Instandsetzung)

    Euch ich ein entspanntes Wochenende und genug Kohle auf dem Grill bzw Gas in der Flasche :)
  • Hast Du beim Ölwechsel einen neuen Ölfilter mit eingebaut?

    Wenn ja, dann bestimmt "trocken", also ohne ihn vor der Montage mit Motoröl zu "füllen".

    Könnte die Luftblasen nach dem Ölwechsel erklären, sollte aber nach dem Warmfahren vorbei sein.

    BTW: klebt evtl. ein alter, verhärteter Ölfiltergummidichtung um den Ölfilteranschluß ?
    Dann kann "der" evtl. nimmer richtig den Ölfilter zur Ansaugung nimmer richtig abdichten und es kommt über die
    Ölwanne ab und an etwas Luft in den Ölkreislauf, oder so ähnlich, weil nur ne Idee......................
    Gruß

    Sandy
  • OliverHZ wrote:

    ....

    Ich schließe es einmal, konstruktiv, auf das Fehlen etwaiger Schwallbleche? Oder kann da irgendein drehendes Teil reinklatschen und so für den Lufteintrag verantwortlich sein? (mir fehlen leider jegliche Möglichkeiten zur genaueren Analyse. Alles ist und bleibt leider feldmäßige Instandsetzung)

    ...

    .... und warum bildet sich dan nur bei deiner Maschine dieses Luft-Ölgemisch :?: ?(
    Grüße aus den Haßbergen in Underfranggn.

    Michael

    Lieber ´ne 3/3 K, als K-ar K-eine!

    Ich muss kein altes Motorrad fahren, ICH WILL!!!
    :D


    realoem

    HAS = Haßberge meine Heimat :love: für genauere Informationen.
  • Das Thema hat mir keine Ruhe gelassen. Deshalb habe ich mit dem Problem mal beschäftigt.
    Im Netz findet man zu Luftblasen im Öl recht wenig Greifbares. Tenor ist jedoch: Oft haben User das Problem, wenn sich unterschiedliche Ölsorten mischen oder es zu einer Überfüllung gekommen ist. Da hatten Fahrer von KTM Maschinen das Problem angesprochen. Dort wird vermutet, dass bei einer Überfüllung die Kurbelwelle die Luft in das Öl schlägt. Bei allen (Wie bei Dir) war es nach kurzer Zeit im Stillstand verschwunden.

    Ölspülung rein, Ölwechsel mit geeigneten Öl (vielleicht wirklich auf das, von vielen hier genutzten 20w50) durchführen. Dichtung im Ölfilter und auf Dichtungsreste im Flansch achten und die Ölmenge richtig beachten (keine Werksangabe, sondern bis halb im Schauglas und eventuell nach dem Laufenlassen bis halb wieder auffüllen (Kontrolle nach 20 Minuten nach dem Abstellen!) ...


    Auf jeden Fall alles sehr merkwürdig...
  • - Schwallbleche: Kenne ich keine welche separat in die Ölwanne eingesetzt werden
    - Drehende Teil (Kurbelwelle): Siehe meinen vorherigen Beitrag: Ich fahre öfters mit Ölstand bis Oberkante Schauglas und habe dabei nie eine Schaumbildung festgestellt.


    Vielleicht gibt uns OliverHZ noch die Antworten auf die offenen Fragen.
  • Klaus_HA wrote:

    habe dabei nie eine Schaumbildung festgestellt.
    Wie denn auch? Die Kurbelwelle läuft doch weit oberhalb. Man müsste da schon mehrere Liter zu viel einfüllen, bis der Pegel die Welle erreicht. Und dann müsste man's eigentlich an einem grottigen Motorlauf merken.
    Heinz
    "Technischer Fortschritt ist wie eine Axt in den Händen eines pathologischen Kriminellen."
    Albert Einstein
  • Das da ist die Abtriebswelle, der Korb des Rückdämpfers und die Räder laufen anfangs im Öl, bis die typische Umlaufmenge aus der Ölwanne weg ist. Dann eigentlich nicht mehr. Nur wenn viiiiieeeeeel zu viel drin ist, könnten die Zahnrädchen und der Dämpferbereich eine "crema" herstellen..
    100NIKON-DSCN0102_DSCN0102.JPG
    Schöne Grüsse, Ralf CH
  • Mir ist bewusst, dass aufgrund der liegenden Baulage die KW nicht in das Öl schlägt. Wurde ja auch nicht behauptet, oder? Ferner ging es mir um Ideen zur Findung der, doch echt kuriosen, Fehlerursache. Was auch immer das sein mag aktuell.
    Zu den Bildern :
    Soviel zum Thema, dass nach dem Warmfahren mit einem Tag Stillstand alles Öl zurückgelaufen ist und ich nach 400-450ml mal die Hälfte im Schauglas hatte (also in Summe wohl circa 600ml über Mittenpegel eingefüllt. Irrwitzigerweise deckt sich das auch mit den Aussagen von @ninapastis und @hoechst) aber gut... Dann betrachten wir das mal als maximalen Füllstand. Großartige Auffälligkeiten sehe ich optisch nicht im Öl. Das Blitzlicht war natürlich Absicht zur besseren Betrachtung des Zustandes. Es ist also nach wie vor durchscheinend.

    Die Ablauföffnung ist frei, hab mal mit einem Zahnstocher vorsichtig drin rumgepult, und trocken.

    Langsam habe ich keine Lust mehr auf das Rätselraten und suche mir eine Selbsthilfewerkstatt und hau einfach noch einmal alles frisch rein...jedesmal Öl vorm Haus tauschen fetzt auch nicht. Das muss nur der Falsche sehen


    IMG_20210516_100143.jpg
    Sagen wir einfach mal, dass die orangene Linie den Ölstand darstellt... Das rot umkreiste Etwas dreht sich, nehme ich an? Dann würde es tatsächlich, in meinem Kopf und theoretisch, Luft in das System schlagen, bis der Ölstand abgesunken ist.

    Ja, tut mir Leid, dass ich irgendwo technisches Rätselraten mag aber auch hasse :lollol:
    Files

    The post was edited 2 times, last by OliverHZ ().

  • AAWARI wrote:

    "Du hast zu viel Öl drin[...]"
    Ja,das sehe ich ja auch. Wie ich bereits erwähnte, bin ich ja selber überrascht. Hatte ja bereits 400-450ml abgenommen und danach war der Pegel im Schauglas tatsächlich in der Mitte. Einige fahren aber auch "...maximalen Füllstand... " und die haben den beschrieben Blaseneintrag nicht.
    Wie gesagt,wird es das entspannteste und einfachste sein, wenn ich einfach noch einmal alles wiederhole und dann ist, hoffentlich, Ruhe.

    Euch einen ruhigen Sonn-Tag. Ich melde mich, sobald ich alles durchexerziert hab :D
  • Karl, das ist doch eine 3/3 die hat doch extra diese Paddel um das Öl schaumig zu schlagen :)

    Luft im Öl ist ein Dauerbrenner bei allen technischen Maschinen mit Umlaufschmierung.
    Das ist auch kein Problem wenn die Beruhigungszone / -Zeit ausreichend bemessen ist und die Ansaugung der Ölpumpe davon nichts mitbekommt.
    zum Problem wird es erst, wenn das Öl schäumt und dadurch die Luftabscheidung gestört ist, bzw. die Pumpe Schaum ansaugt und der Öldruck zusammen bricht.
    Wobei das, was ich hier an Bildern gesehen habe eindeutig nicht in die Kategorie "Schaumbildung" fällt.
    Um das zu verhindern sind dem Öl Zusätze beigemischt, die sich aber mit der Zeit zersetzen (>10 Jahre im Großmaschinenbau).
    Diese Stoffe (Inhibitoren ?) kann man auch nachträglich wieder beimischen hält dann aber nicht lange vor.
    Relevant ist dabei auch der Wassergehalt des Öles (Bis zu einem gewissen Grad geht da auch ohne sichtbar zu werden)

    Dass worüber hier bisher diskutiert wurde, hätte mich im Betrieb nicht motiviert den Steuerstand zu verlassen und selber nach zu schauen.

    Gruß Micha
    K75s 3 :coolesau:
    Der Umstand, das Abstand als Frage des Anstands zu Aufstand führt, ist mit fehlendem Verstand erklärbar.