To use all functions of this page, you should register.

Wasser im öl

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Außerdem, so dramatisch viele Luftblasen sehe ich da gar nicht. Eher nur "erahnen".

    So langsam glaube ich, dass Du das eher zu kritisch und übervorsichtig siehst.

    In den Foren schruben die Leute, dass es (im Gegensatz zur Schaumbildung oder Wasser im Öl) nicht kritisch zu sehen ist.
  • Wenn Motoröl "schäumt", oder "Luftblasen" beinhaltet............................

    Lt. Bildern ist sind es ja Luftblasen, und die müssen sich irgendwo in den Ölkreislauf "beimischen", also angesaugt werden.

    Ich bleib dabei, wenn es Luftblasen im Öl sind, das mein erster Verdächtiger der Ölfilteranschluß ist!
    Sei es durch defekten Ölfiter, Ölfiltero-ring, oder aber auch alten aufgebackenen Ölfilter-Oring der bei Montage des neuen
    Ölfilters nicht entfernt wurde!

    Oder aber, wie das Schnittbild zeigt, ist die "Ansaugglocke" auf dem Weg zum Motorinneren "beschädigt / gerissen / lässt also
    Luft durch Ansaugung in der Ölwanne mit rein?
    Aber alles nur Spekulation............................
    Gruß

    Sandy
  • Die Einsicht durch das Schauglas ist doch nur der letzte Zentimeter der Ölfüllung .
    Die Luftblasen werden einfach von dem ablaufenden Öl mitgerissen (völlig normal) und erreichen vermutlich nie den Ansaugtrichter der Ölpumpe.
    Wie auf dem Bild erkennbar sitzt der Ölfilter übrigens auf der Druckseite der Pumpe und defekte Dichtungen haben daher in diesem Zusammenhang keinen Effekt.
    01_Ölkreislauf.jpg
    Gruß Micha
    K75s 3 :coolesau:
    Der Umstand, das Abstand als Frage des Anstands zu Aufstand führt, ist mit fehlendem Verstand erklärbar.
  • Sorry Micha,

    aber Du gehst von einem "intakten" System aus.

    Die Fehlerbeschreibung vom TE, also Luftblasen im System, hab ich bei meinen K's, selbst trotz zeitweiliger
    Überfüllung, also auch über den oberen Ring des Schauglas noch nie gehabt.
    Gruß

    Sandy
  • @ninapastis : tatsächlich hatte ich auch schon in der Richtung überlegt. Aber da dieses Phänomen erst nach einer Umstellung von Jaso-Öl auf Api >SG/SF aufgetreten ist, lehne ich mich aus dem Fenster und schließe das mal aus. Da kommt einfach einmal mein Leichtsinn durch :whistling:
    Der Dichtring des Altfilters befindet sich noch an ihm. Habe extra darauf geachtet.
    @NorbertM. und @Der Blaue: ich sagte schon, dass ich bei nicht redundanten Ölsystemen durch meine Zweitausbildung etwas arg geschädigt bin "Fluggerätemechaniker"-Hypochonder :rolling:
  • Man ey, die Dichtung vom Ölfilter kann keine Blasen machen. Allenfalls geht die Lampe an weil kein Druck mehr da ist.
    Oliver: da die Ölpumpe direkt gekuppelt ist und außerdem eine Verdrängerpumpe einfacher Bauart geht die fehlende Redundanz schon in Ordnung.
    :trost:

    (SIL-Bewertungen von Turbinen und Kesseln hab ich immer erst nach dem ersten Kaffee gemacht)

    Gruß Micha
    K75s 3 :coolesau:
    Der Umstand, das Abstand als Frage des Anstands zu Aufstand führt, ist mit fehlendem Verstand erklärbar.