To use all functions of this page, you should register.

Gashebel will net wie er soll

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Äh , wie jetzt ?
    Der Fred ist vom Juni 2015 :confused:
    Hat das jetzt so lange gedauert bis der Gasgriff wieder funzt ?(
    Fragt sich Walter von dr Oschdalb
  • Macht doch nix!
    Heute nen Ausritt gemacht und - nach Loslassen des Landschaftsbeschleunigungsgriffes wird die Kiste nicht langsamer.....
    Ich finde, dass ist perfektes Timing fürs ausbuddeln solcher Freds, so musste ich nicht suchen.
    Besser gehts nicht :thumbsup:
    MfG Horst

    Denken ist wie googeln, nur krasser!
  • Na - ich bin nicht der Fredstarter
    Aber trotzdem: Vorher wars fest, glaub ich zumindest, dann hab ich erst die von unten rechts sichtbare Kreuz-, dann die von Lenkerinnenseite sichtbare Imbus rechts unten neben dem Vorratsbehälter gelöst. Dann könnte ich’s locker verschieben, dann beides wieder so gut es geht festgezogen. Es ist noch immer „ein wenig locker“. Bin aber schon 150 km damit gefahren, passt schon. Mit etwas mehr Zeit kann ich nochmal genau nachschauen und an der richtigen Stelle nachziehen..die Kreuz hätte ich also auch lassen können, nehm ich an..
  • >Macht doch nix!
    >Heute nen Ausritt gemacht und - nach Loslassen des Landschaftsbeschleunigungsgriffes wird die Kiste nicht langsamer.....

    Tritt bei meiner K100/2 (hat Standardausstattung, Gummigriffe,Lenkerendgewichte) manchmal (auch über längere Zeit und reproduzierbar) auf und ich vermisse es sogar, wenn "alles wieder funktioniert wie es soll" (die 100er hat einen 1A-Geradeauslauf, man hat dann (wenn man möchte) beide
    Hände frei zum Grüßen ,-)
    In der Werkstatt hat ein Gutmeinender das ungefragt bei einer Inspektion mal wieder für eine gewisse Zeit "weggezaubert",
    aber irgendwann war es auch wieder da.
    Mich stört es nicht, weil ich, wenn nötig, ja eine Hand habe um den Griff auch wieder zurückzudrehen und es ist ja nicht so,
    daß der sich in der letzten Stellung regelrecht festbeißt..
    So it goes...
  • Knut_Berlin wrote:

    Mich stört es nicht,....
    Den Kittelträger beim Dampfkesselprüfverein aber ggfs. schon...

    Lenkerendgewichte aus'm Zubehör sind da gerne der Übeltäter, wenn die zu dicht an's Lenkerende rangeschoben werden. Dann klemmen die nämlich gerne mal die Drehhülse fest.
    Gruß aus
    K-astorf im K-reis Herzogtum-Lauenburg
    (im ECHTEN Norden)
    Onkel Nils

    Get rich or die trying.

    Nein, das ist KEIN Motorrad. Das ist ein Freiland-Bewitterungstestfeld.

    The post was edited 1 time, last by NILS_RZ ().

  • >Den Kittelträger beim Dampfkesselprüfverein aber ggfs. schon...
    Diese Möglichkeit sollte man immer in Betracht ziehen, aber der Letzte z.B. hat es entweder bei
    seinem 0,75 min Ausritt auf dem Hof schlicht nicht bemerkt (funktioniert ja auch nur im (geschätzt)
    unteren Drittel/Vietel ist also *kein* Autobahn-Vollgas-Tempomat) oder er war von der Präsenz der 88er
    (alles bis auf 2 "Helmabsetzmarken" auf dem Tank wie im Prospekt, sogar noch das Chrom-Ratterblech)
    schlicht gefangengenommen ;)
    ..oder aber es war mein ehrliches Gesicht... ;-0

    Grüße, Knut
    P.S. Wenn ich jetzt gerade aus dem Bürofenster schaue kommt mir wieder die Frage
    des Mitforsiten zu den Temperaturen bei denen man noch K-rad ahren kann in den Sinn:
    Sonne, über Null, "wundaba".. zu Feierabend sicherlich wieder Regen...
    So it goes...
  • Knut_Berlin wrote:

    Sonne, über Null, "wundaba".. zu Feierabend sicherlich wieder Regen...
    Irgendwas ist ja immer...
    Gruß aus
    K-astorf im K-reis Herzogtum-Lauenburg
    (im ECHTEN Norden)
    Onkel Nils

    Get rich or die trying.

    Nein, das ist KEIN Motorrad. Das ist ein Freiland-Bewitterungstestfeld.
  • Moin Ihr Tempomatfahrer.

    Ich habe inzwischen das gleiche Problem ("Tempomat") und konnte die Ursache noch nicht ausfindig machen.
    Nicht, dass es mich stören würde. Aber hinsichtlich Kittelträger wäre es schon nett das Thema zu klären.

    Was bisher geschah:
    - Deckel aufgeschraubt & Bremsarmatur verschoben: Kettenzug entfettet, gereinigt, gefettet und wieder eingebaut. (Dabei festgestellt: Die Verzahnung hat Karies)
    - Bowdenzug auf Leichtgänngigkeit überprüft: >> tip top, >> trotzdem mit Silikonspray eingesprüht (kann ja nicht schaden)
    - (Lenkerendgewichte nicht vorhanden) / mit/ohne Griffgummis versucht, da klemmt nix.
    - Federn der DK-Leiste geprüft, Federt zurück bis auf Anschlag wenn am Gasgriff nicht eingehangen.
    - gefühlte 8 mal die Bremsarmatur nochmal gereinigt und nochmal gefettet.
    - noch mehr fett
    - wieder gereinigt, Silikonspray
    - wieder gereinigt, Fett
    - mehr Fett, auch ganz hinten unten am allerletzen Ende vom Kettenzug, wo der Bowdenzug eingehangen wird
    - im Fundus anderes Gasgriff-Zahnrad-Innenleben gefunden: (mit weniger Karies....), letzteren gefettet, eingebaut, ... immer noch Tempomat...
    - Mein Gaszug ist offenbar schon der neue (nicht zweigeteilt).
    .... :?:
    ...
    Einzigste Erkenntnis:
    Die Zahnrädle (unter der Abdeckung) haben bei den 2Vs offenbar auch verschiedene "Führungen" (da wo das Schräuble reinkommt). Hat jemand ne ahnung, welche Bauart die neuste ist?

    Ich bin mit meinen Nerven am Ende, das macht mich wahnsinnig dieses Banale Problemchen nicht in den Griff zu bekommen. :cursing: :banghead:

    Bei der nächsten Till-Bestellung wird wohl ein neuer Gaszug mit dabei sein. Bis dahin fahr ich weiter mit Tempomat. :thumbsup: