To use all functions of this page, you should register.

Keramik-Montagepaste / Erledigt

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Eric wrote:

    K-dex wrote:

    Wenn man z. Bsp. eine Radschraube mit stark rostigem Gewinde verwendet, stimmt allerdings das Drehmoment auch nicht mehr. Daher leicht schmieren, nicht in Fett baden, und beim Festziehen das angegebene Drehmoment nicht überschreiten. Besondere Vorsicht bei Feingewinde! Damit ist in der Praxis noch nie etwas passiert wie gelockerte Schrauben o.ä.
    Alles andere sind ingeneurstechnische Abhandlungen/Berechnungen die natürlich ihren Sinn und Nutzen haben aber für das Tagesgeschäft nicht ständig herangezogen werden (können).

    Gruß Volker


    Und natürlich steht es dir frei "Ingenieurstechnische Abhandlungen" als weltfremd abzutun .....
    ...... aber es kann meiner Meinung nach hier nicht unkommentiert stehen bleiben.

    Mir als Ingenieur UND Schrauber wäre das zu unsicher. Ich bin mir sicher das du nicht einschätzen kannst, welchen Reibwert dein "leicht schmieren" erreicht. Zum Glück haben "weltfremde" Ingenieure einen Sicherheitswert mit eingerechnet (der als zusätzlich Sicherheit gedacht war, nicht zum ausreizen von Grenzen).

    Wie sagte mir mein Hausarzt letztens: "Wozu noch studieren, es gibt doch Google" :)
    ICH weiß nicht WO ich WAS als "weltfremd" abegetan habe.
    Und DU weißt nicht was ich einschätzen kann.
    Da ich das hier nicht unkommentiert stehen lassen konnte hab ich nochmal geantwortet.

    Gruß Volker
    Volker MEI/GRH
  • Kupplungsdoktor wrote:

    Wer bei uns im Betrieb eine Schraube bzw ein Gewinde mit was auch immer einschmiert oder fettet bekommt vom Meister ordentlich was auf die Finger. Gewinde gehören gereinigt oder nachgeschnitten.
    Wobei meine Lieblingslösung aus der Praxis ist folgende:

    Ein Träger war mit einer Schraube an einer Gerätewand befestigt, die Verbindung war mit einer Querkraft belastet. Das ganze Gerät war Schwingungen ausgesetzt und die Mutter hat sich immer wieder gelöst. Die ganze Verbindung war also falsch ausgelegt.

    Die Lösung war, dass der Mitarbeiter die Mutter festgeschweißt hat :banghead:

    Es kam was kommen musste. Die Verbindung war immer noch falsch ausgelegt, Es wurde keine Spannkraft zwischen Träger und Gerätewand mehr aufgebaut. Die Schraube wurde auf Scherung beansprucht (wozu eine Schraube nie ausgelegt ist) und der Schraubenteil im Träger floß formlich nach unten. Sie sah hinterher aus wie ein Z - aber die Mutter hat schon auf der Schraube gehalten :D

    Zum Glück wurde es rechtzeitig bemerkt.

    MfG

    Eric

    PS: Die richtige Lösung wäre gewesen eine längere Schraube zu nehmen und eine Spannhülse mit zu verschrauben.