To use all functions of this page, you should register.

Stecker Im Sicherungskasten frei...welche funktion - K-Kabel????

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Stecker Im Sicherungskasten frei...welche funktion - K-Kabel????

    Wer kann mir etwas zu dem Stecker im Sicherungskasten sagen ?
    Ich habe im Forum über die Verwendung des K-Kabels gelesen, das für NAVI oder ähnlichem verwendet werden kann.
    Nun soll man den im Sicherungskasten befindlichen freien SCHWARZEN-Stecker mit drei Pins (Linkes Bild unterhalb des Relais -rechtes Bild zeigt die Kabelfarben) für solche Anwendungen verwenden.
    Nun habe ich mir das K-Kabel beschafft und musste feststellen das es sich dabei um eine andere Ausführung des Steckers handelt (siehe linkes Bild dort habe den Stecker des K-Kabel beigefügt).
    Naja vieleicht hätte ich vorher fragen sollen....sei's drum. Bei realoem habe ich nicht's unter meiner VIN 0236701 gefunden und im Forum auch nicht.

    Hat da jemend einen Rat oder Tipp?

    Allzeit gute Fahrt in der neuen Saison 2017

    Peter Q

    .IMG_20170314_194303.jpgIMG_20170314_194503.jpg
    Allzeit gute Fahrt & Gruß Peter ;)
    Aus der "Rodastadt" Herzogenrath im Dreiländereck
  • Bei einem unserer Sponsoren bekommste ein Kabel, welches da drauf passt und Du anschließend andere Sachen damit betreiben kannst.
    Servus
    Peter

    Wenn ein Mann sagt, er macht das, dann macht er das auch, man muss ihn nicht alle sechs Monate daran erinnern.
    Dabei seit Mmmmh ? Wurscht, Hauptsache gerne dabei !
  • Hallo Peter,

    ....dort habe ich ja bestellt...Das K-abel K75-K1100.
    Da es keine Hinweise auf Varianten gab habe ich bestellt. Nun bin ich halt auf der Suche.

    Allzeit gute fahrt.... Peter ^^
    Allzeit gute Fahrt & Gruß Peter ;)
    Aus der "Rodastadt" Herzogenrath im Dreiländereck
  • Bei mir war das Gegenstück für das Kabel doch in der Relaisbox.
    Wenn ich mir so das linke Bild ansehe, der belegte weisse Stecker, der links von deinem weissen liegt sieht eigentlich
    wie der Gesuchte aus. Hat deine zufällig ne Alarmanlage???
    Die wird meines Wissens nämlich daran angeschlossen und damit wäre er schon belegt.
    In der Ruhe liegt die Kraft.

    [Blocked Image: http://www.rantz.de/bild/k1100.jpg] [Blocked Image: http://www.rantz.de/bild/r1150r-200.jpg] [Blocked Image: http://www.rantz.de/bild/R1.jpg]
    K1100RS (ABS1) / R1150R Rockster (I-ABS) / Yamaha YZF-R1 RN12
    [Blocked Image: http://images.spritmonitor.de/117722_5.png] [Blocked Image: http://images.spritmonitor.de/525862_5.png]
  • Hallo Micha,

    yep....meine K hat eine Original-Alarmanlage.
    Allerdings scheint sie nicht zu funktionieren...denn die Kontrollleuchte funktioniert nicht...oder vieleicht defekt.
    Ich habe leider auch keine Ahnung wie man das Testet.
    Zumal ich mich erst seit Mai2016 mit der K vertraut mache.Hebe gerade das Projekt Nebenluft und Simmeringe im Abschluß von daher dachte ich auch an das K-abel.

    Gruss Peter
    Allzeit gute Fahrt & Gruß Peter ;)
    Aus der "Rodastadt" Herzogenrath im Dreiländereck
  • Der weiße Stecker ist für das K-abel gedacht,
    wenn du eine Alarmanlage hast sollte die Leitung durchgeschleift sein und wieder einen offenen weißen Stecker haben,
    siehe dein Foto!

    Grüße Max
    Venceremos! :thumpup: :thumpup: :thumpup: :thumpup:

    drei ... sind Spaß genug
    Mae West: Eine Kurve ist die lieblichste Entfernung zwischen zwei Punkten
  • Hallo Max,

    ich habe den Stecker/des K-abel in die Relaisbox lose reingesteckt um den Unterschied der beiden Stecker zu zeigen.
    In der Relaisbox ist kein Freier Stecker (durchgeschleift wie Du schreibst vorhanden) ich war noch einmal nachschauen.
    Auch habe ich am linken Rahmenoberzug wie Jörg_LM schreibt...nichts gefunden. Da ist alles noch unverbastelt wie im Original.
    Die Frage eines Anfängers :)...ist das Gegenstück des K-abels auch aus weissen Kunststoff..wenns denn da ist oder belegt durch die Alarmanlage.

    Jedenfalls Euch allen schon einmal herzlichen Dank für die Info's.

    Gruss Peter
    Allzeit gute Fahrt & Gruß Peter ;)
    Aus der "Rodastadt" Herzogenrath im Dreiländereck
  • Hallo Micha,

    ich habe zwei von den Steckern in der Relaisbox die gesteckt sind.
    Der 3.ist der vom K-abel den ich einfach mal lose in die Relaisbox gelegt habe um den Unterschied zum schwarzen Stecker zu zeigen.

    Ich werde morgen noch einmal mit aller Ruhe nachschauen....

    In diesen Sinne Danke.... Gruß Peter
    IMG_20170314_194254.jpg
    Allzeit gute Fahrt & Gruß Peter ;)
    Aus der "Rodastadt" Herzogenrath im Dreiländereck
  • PeterK1100LT wrote:

    ....
    Nun habe ich mir das K-Kabel beschafft ....
    Dieses K-abel kannst du nicht direkt anschließen, weil im Kabelbaum der K1100LT bereits die Leitung zum Radio fest verlegt ist und somit dieser Stecker nicht zur Verfügung steht.

    Aber: wenn du das Radio nicht benutzt ist ja dann vorne ein weißer Flachstecker frei. Sollte dann für Navi ausreichen.
    Allzeit eine Handbreit Sprit im Tank.

    Grüße aus dem Landkreis Bamberg / Oberfranken

    Roland
  • PeterK1100LT wrote:

    yep....meine K hat eine Original-Alarmanlage.
    Allerdings scheint sie nicht zu funktionieren...denn die Kontrollleuchte funktioniert nicht...oder vieleicht defekt.

    Empfehlung des Forums zu dem Teil war ... ausbauen. Macht mehr Problem, denn sie irgendwas bringt.
    So zumindest meine Erinnerung.

    .... dann könnte auch der Anschluss im Relaiskasten frei werden, wenn der Ausbau ordentlich erfolgt ;)
    In der Ruhe liegt die Kraft.

    [Blocked Image: http://www.rantz.de/bild/k1100.jpg] [Blocked Image: http://www.rantz.de/bild/r1150r-200.jpg] [Blocked Image: http://www.rantz.de/bild/R1.jpg]
    K1100RS (ABS1) / R1150R Rockster (I-ABS) / Yamaha YZF-R1 RN12
    [Blocked Image: http://images.spritmonitor.de/117722_5.png] [Blocked Image: http://images.spritmonitor.de/525862_5.png]
  • Peter, wenn ich Anfang bis Mitte April wieder zuHause bin kannste gerne mal mit dem Zeug rumkommen - so weit ist es ja nicht. Ich bin mir sicher, dass wir da schnell eine Lösung für deinen Kupferwurm finden.
    ... meint Stefan_SLE

    Achtung: Bis auf weiteres bin ich außer Betrieb:

    Mein "Dumme-Leute-Filter" braucht eine Reinigung und die "Ist-mir-egal-Batterien" sind alle.


  • Hallo Stefan,

    danke für Dein Angebot.... ich werde mich melden. Es ist ja keine Weltreise bis zu Dir ist ja fast vor der Türe von der schönen Rodastadt bis Holzmülheim.
    Lass es Dir gut gehen und geniese die frische Briese im hohen Norden !!!

    Gruß Peter
    Allzeit gute Fahrt & Gruß Peter ;)
    Aus der "Rodastadt" Herzogenrath im Dreiländereck
  • Frische Brise?? Läuft! :thumpup:
    ... meint Stefan_SLE

    Achtung: Bis auf weiteres bin ich außer Betrieb:

    Mein "Dumme-Leute-Filter" braucht eine Reinigung und die "Ist-mir-egal-Batterien" sind alle.


  • Hallo Stefan....

    ich dachte mir da gibt es ja noch die Fachwerkstatt....Vorort ! Schickst das Foto zu und Fragst da mal halt nach :

    "der schwarze Stecker mit den beiden großen Steckanschlüssen scheint ein Zubehörstecker zu sein, um andere Sachen anzuschließen.
    Die Kabelfarben wären dann rot/gelb für Klemme 30, grün/blau für Klemme 15 und braun für Klemme 31. Evtl. auch noch grau/weiß für Licht. (Instrumentenbeleuchtung?)
    Mit den weißen Steckern der Alarmanlage kann ich leider nicht weiterhelfen. Da hilft nur ausprobieren.
    Meines Wissens gibt es bei Flyingbrick auch einen Stromlaufplan. Da bitte mal durchstöbern."

    So gut so gut

    In diesem Sinne noch gute Erholung !
    Allzeit gute Fahrt & Gruß Peter ;)
    Aus der "Rodastadt" Herzogenrath im Dreiländereck
  • Das Problem ist gelöst.
    Danke für die vielen Lösungsansätze die ich bekommen habe die mich dann auch als Anfänger näher zum Ziel brachten !
    ich habe einen der zwei runden weissen Steckerverbindungen in der Relaisbox getrennt, da dies wohl die Steckverbindung für die Alarmanlage war.
    Das K-abel habe ich daran angeschlossen...am anderen Ende AMPstecker angebracht und mit einen USB-Stecker von BAAS angeschlossen...was soll ich sagen...es funkt :D


    Gruss aus dem Aachener Raum
    Allzeit gute Fahrt & Gruß Peter ;)
    Aus der "Rodastadt" Herzogenrath im Dreiländereck