To use all functions of this page, you should register.

China Tacho mit BEP 2.0 verbinden (Sprachbarriere)

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • @Dominik:

    ich hab deinen Post erst jetzt gesehen, du hattest aber den richtigen Riecher! Gestern kam zufällig ein Kumpel (gelernter Mechaniker) vorbei und der hat sich das Problem mal angeschaut. Wie von dir vermutet lag es am Anlasser, den haben wir erst mal ausgebaut und überprüft, anschließend hatte er den selben Verdacht wie du - angeschoben und siehe da, sie springt (ganz kurz) an. Interessanteweise haben wir dann noch einen Wackler am Benzinpumpenrelais (das ist genau wie die Pumpe brandneu) gefunden. Also den Sockel überprüft und gereinigt.
    Nachher startete sie innerhalb einer Sekunde und schnurrt brav. <3

    Man sieht einfach, dass die arme ewig gestanden ist und von mir gerade noch rechtzeitig gerettet wurde, jetzt will sie wohl einfach gefahren werden.
    Heute noch das Drehzahlsignal mittels Kabel am Zündkerzenstecker abnehmen und alles zusammenbauen. Dann die Batterie rein, Pickerl machen und anmelden. Endlich zum Greifen nah!

    Vielen Dank noch mal an alle, die hier ihre Tipps parat hatten, ich habe in den letzten Monaten gesehen, dass das hier echt eine super Community ist.

    The post was edited 1 time, last by Domi_AT ().

  • gerne doch... :)
    Gruß vom Ritterle
    Der alte Robert, recht hatte er !
    "Es war mir immer ein unerträglicher Gedanke, es könne jemand bei der Prüfung eines meiner Erzeugnisse nachweisen, dass ich irgendwie Minderwertiges leiste. Deshalb habe ich stets versucht, nur Arbeit hinauszugeben, die jeder sachlichen Prüfung standhielt, also sozusagen vom Besten das Beste war." (Robert Bosch, 1918)

    Gruß Vulfric der Bärtige, oder einfach der Ritter von der Alb :D