To use all functions of this page, you should register.

Juhu bin dabei ,Lüfter läuft beim einschalten der Zündung

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Juhu bin dabei ,Lüfter läuft beim einschalten der Zündung

    Juhu bin dabei ,Lüfter läuft beim einschalten der Zündung
    aber das Licht geht nicht....
    Die Kohlen des Anlasser sind 8000km alt ,das Relais hört man den Anlasser nicht.
    Aber durch ruckeln in Gang lässt er sich überzeugen .
    Heute nicht mehr morgen nach Feierabend.
    Gruß Bernd

    Ps. Ist zu warm zum :thumbsup: fahren
  • Das versteh ich jetzt nicht. Der Lüfter sollte doch nur laufen wenn die Kühlwassertemperatur 100°C übersteigt und bei etwa 80°C wieder abschalten.
    Gruß von Markus dem Mosel-Bayer
  • Der Lüfter kann auch laufen wenn man den Temperaturfühler durch nen Kurzen im Kabelbaum abgeschossen hat. Guck mal den Baum zum Temperaturfühler auf Brüche nach. Das Andere könnte ne leere Batterie sein.

    Gruss Peter

    dabei seit 63 v.Chr.

    Die schwierigste Turnübung ist immer noch, sich selbst auf den Arm zu nehmen. .

  • Ach, Rückmeldungen werden eh überbewertet....
    Gruß aus Essen, Karl.


    An Silvester feiert die ganze Welt, dass sich das Datum ändert.
    Hoffentlich feiern wir bald das Datum, an dem sich die Welt ändert.
  • Oh keine Rückmeldung ab in die Ecke. :anbet2:

    Werde mich :trost: bessern .

    Das Kabel vom Temperaturfühler war eingeklemmt.
    Und hatte erst später die Isolierung zerdrückt.Kurzschluß....
    Gruß Bernd