To use all functions of this page, you should register.

Knacken unter Last

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Knacken unter Last

    Hallo Zusamnen, bevor ich gestern meine Tour in die Eifel unternommen habe, habe ich noch das normale Getriebe Öl durch das Blaue vom Till gwewchselt. ich hab folgendes Problem gestern wärend der Fahrt dann auf ein mal festgestellt, es knackt unter Last nicht schlimm aber doch spürbar. Mal ist das Geräusch da und mal nicht, im 3 wie im 4 Gang, meist unter Last oder nach Gas weg nehmen und dann wider beim beschleunigen. Vorher mit dem alten getriebe Öl war nichts zu bemerken, hatt jetzt aber auch nichts zu sagen. Kann es die Gelenkwelle sein ? ?( aber bei 52000 Kilometer laufleistung erst ? Vor etwa einen Monat hatte ich den endantrieb getauscht durch einen der länger übersetzt war und noch die Welle die auf den EN kommt, gestburaxt. Die Antriebswelle hätte ich aber noch nicht ausgebaut. Für hilfreiche Tipps Bin ich wie immer sehr dankbar.

    PS: auch hate ich immer wider mal den Geruch von dem Blauen Getriebe Öl in der Nase. Undichtigkeiten habe ich aber auch nach mehrmaliger Kotrolle nicht feststellen können.

    The post was edited 1 time, last by Joachim_K ().

  • Habedere,

    hast Du denn auch mal an der Ablaufbohrung unten am Zwischenflansch geschaut?
    Eventuell vielleicht mal mit einem gebogenem Pfeifenreiniger rein gepopelt?
    Beim Staburagsen könnte man auch mal mit einer Leuchte nach vorne in die Schwinge funzeln.
    Oder ist vielleicht der Mops am Umlenkhebel Kupplung undicht?

    Das Knacken "könnte" vom Kardangelenk kommen.
    Oder aber vom Schiebestück der Kardanwelle, wenn die Verzahnung nicht mehr die Beste ist.
    Servus
    Peter

    Wenn ein Mann sagt, er macht das, dann macht er das auch, man muss ihn nicht alle sechs Monate daran erinnern.
    Dabei seit Mmmmh ? Wurscht, Hauptsache gerne dabei !
  • Allso dicht ist alles, auch die Bohrung unter der Kupplung und die Sau eben so. Ich wollte jetzt mal Den Entanrtieb runter nehmen und mit dem anderen Behörden Antrieb tauschen. Wenn Sie dan gut läuft liegt es wahrscheinlich an den von mir gebraucht gekauften EN. Den das die Antriebswelle nach nur 52000 Kilometer Schrot sein Soll, das kann ich nicht so ganz glauben. Wie dem auch ist, ich werde mich bei bestem Wetter in die Garage begeben und später mal berichten.
  • Hallo Joachim,

    immer mit der Ruhe.. Stell die Schwinge gerade und ruckel dann.. manchmal geht es dann leichter.. sonst hinten eine Gripp- oder WaPuzange draufsetzen..

    Gruß

    Winnie
  • KDriverAC wrote:

    Stell die Schwinge gerade und ruckel dann.. manchmal geht es dann leichter.. sonst hinten eine Gripp- oder WaPuzange draufsetzen..


    genau das hab ich gemacht ...... nichts , bekomme die Welle nicht ab. Den jetzt auf Verdacht nur den entanrtrieb Wechseln wäre auch blöd wenn dan doch nochmals alles auseinander muss. :/
  • ich glaube nicht ans getriebe

    75er behörden-getriebe rauchen im Regelfall im 2. gang ab, nicht im 3. oder 4. (Schaltgabeln/Lager)

    eventuell übersensibilisiertes gehör nach intensiver Beschäftigung mit Kraftübertragung. allein das spiel im antriebsstrang führt schon zu gelegentlichem knacken

    staburagsen, zusammenbauen, weiterfahren


    feddich
  • mal so blöd in den Raum gestellt. Kann es auch am Getriebe Öl liegen ? :/ , das alte war ja Dicker. Und davor gab es ja solche Probleme nicht. Werde mal alles wider zusammen bauen und das ,, Normale,, Öl einfüllen. Was wird den stand mäßig da reingekippt ? Gruß Joachim