To use all functions of this page, you should register.

K wird zu heiß, Kühlmittelkreislauf verhält sich seltsam

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • K wird zu heiß, Kühlmittelkreislauf verhält sich seltsam

    Hallo Leute! Ich bin noch nicht so richtig sicher ob die K100 i.O. ist, was den Kühlkreislauf betrifft. Hab sie gestern mal 10min warm gefahren und ca. 15min mit etwa 2500-3000 Umdrehungen im Stand tuckern lassen. Bis dann Temperaturmesser im roten Bereich war und die rote Lampe vom Sensor kam dann auch gleich.

    Interessant war, dass die rote Brühe gekocht hat, der Ausgleichsbehälter vom Kühlmittel voll war, vorher halbvoll. Dafür war dann beim Einfüllstutzen das Kühlmittel weg, war vorher randvoll... Ist doch Mist, oder? Und dass die K so schnell mit der Temperatur in die Höhe geht ist das normal?

    Der Lüfter sprang bei etwa der Hälfte des Temperaturmessers an und lief durch, bis sie wieder abgekühlt war.

    Bin für Tipps offen! :)
    Danke.

    Image 2017-07-23 at 19.29.46.jpegImage 2017-07-23 at 19.29.48.jpegImage 2017-07-23 at 19.29.49.jpeg
  • Kann ich so nicht sagen.

    Ich gehe recht in der Annahme, das es sich um eine 16V handelt ?

    Wenn ja: (Lüfterstress ist bei der und der 11er normal, also von BMW so gewollt); aber: je älter die Maschine, und je mehr KMs, desto dichter sitzt der Kühler mit Modder und Insektenleichen zu. Dann ist die Wärmeabfuhr zu gering, und der Lüfter kommt NOCH eher ....

    Bei den Lüfterstartversuchen im Stand hast Du den Motor bis an die Grenze thermisch belastet. Das Kühlsystem ist nicht offen, sondern ein Drucksystem. Das Überdruckventil im Kühlwasserverschlussdeckel hat korrekt reagiert, das überschüssige Wasser in den Ausgleichsbehälter geschickt. Das kommt, automatisch, zurück, wenn der Motor abkühlt. Ich denke, Du hast den Kühlerverschluss bei noch warmem Motor geöffnet, und dann das fehlende Wasser, bemerkt.

    Solange der Motor warm ist, bleibt das Wasser im Ausgleichsbehälter, kommt erst langsam zurück. Wenn Du jetzt am Kühlerstutzen nachfüllst, drückt es das nachgefüllte beim nächsten Heisswerden am Ausgleichsbehälter raus, und Du hast das nächste "Problem" :)

    Ich würde, prophylaktische, folgendes Prüfen/Ersetzen:

    1. Gummidichtung Kühlwassereinfüllstutzendeckel
    2. Schlauch von da zum Ausgleichsbehälter, der MUSS dicht sein
    3. Kühler ausbauen, über Nacht in Gebissreinigergedöns, oder S100 legen (löst Eiweisstrukturen auf), und dann von hinten mit Wasserschlauch (NICHT MIT KÄRCHER) ausspülen.

    Hier waren vor kurzem Fotos, finde ich leider nicht mehr; auf denen das Sammelsurium von Insekten und sonstigem nach Spülung mal zusammengekehrt wurde. Das glaubst Du nicht, ddas sind Igelgrossfamilienmahlzeiten !!!


    :thumpup:
  • Hallo,

    wenn das Kühlwasser warm wird dehnt es sich aus und das Zusatzvolumen geht in das Ausgleichsgefäss. Der Deckel des Kühlwassereinfüllstutzens hat ein Ventil, das dann zumacht; bei heissem Kühlwasser ist das System also geschlossen und unter Druck. Bei Abkühlung öffnet das Ventil wieder und ggf. wird wieder Kühlwasser aus dem Ausgleichsbehälter zurück gesaugt.

    Das sieht so aus, als wenn das bei deiner nicht funktioniert, also als erstes mal den Deckel tauschen. Wenn das System permanent offen - also drucklos - ist, kocht natürlich das Kühlwasser und schiebt alles in den Ausgleichsbehälter.

    Aber diese Brachialbehandlung mit heisslaufen im Stand würde ich nicht wiederholen es sei denn Du willst eh unbedingt die Kopfdichtung neu machen und es fehlt dir noch der Grund dafür.

    Grüße
    Bernhard
  • Habedere Marcel,

    das die 4V Motoren etwas mehr Hitze erzeugen als die 2V ist eine feststehende Tatsache.

    Wenn Du natürlich noch vor (oder während) dem Abkühlen des Kühlkreislaufes den Deckel aufmachst, kann nichts mehr (bzw. nur noch sehr wenig) aus dem Ausgleichsbehälter zurück gesaugt werden, da sich die Druckverhältisse geändert haben.

    Es wurde hier schön öfter über die ersten Maßnahmen zur Verbesserung des Kühlverhaltens geschrieben.
    Dazu zählt:
    - Kühler ausbauen
    - Kühler 1/2 Tage in eine Wanne mit Wasser und viiiieeel Spüli legen
    - Kühler dann von hinten mit einem Gartenschlauch sauber spülen (besser kein Hochdruck)
    - Kühler auch von innen mit dem Schlauch ausgiebig durchspülen
    - Kühler einbauen (ggf. auch neue Schläuche)
    - Kühler auffüllen, Motor etwas laufen lassen und dabei die Schläuche kneten um letzte Luftblasen raus zu massieren.
    Servus
    Peter

    Wenn ein Mann sagt, er macht das, dann macht er das auch, man muss ihn nicht alle sechs Monate daran erinnern.
    Dabei seit Mmmmh ? Wurscht, Hauptsache gerne dabei !
  • @Bernhard,

    neeee, so dramatisch isset nicht.

    10 Min. warmfahren, dann längere Zeit bei 2500 rpm; die Karre hat ganz normal reagiert; und auch der Lüfter ist angesprungen und hat die Temperatur im Grenzbereich gehalten. So soll das. Das die Warnlampe kam, deutet auf zugeschlonzten Kühler. Und, da der Motor ca 15 min bei 2500 - 3000 rpm lief, und keinen Fahrtwind hatte, ist ja auch nicht ganz der vorgesehene Einsatzzweck.

    Die 2V ist thermisch weitaus robuster, aber das hätte sie auch mit Warnlämpchen quittiert ....

    No Panic !!!!
  • Danke vielmals für eure rasche Hilfe. Also kaputtmachen will ich natürlich nix, aber mir wird das Motorrad eben zu schnell zu heiß und da musste mal ein Stresstest her.

    Anderes Szenario: 20min Autobahnfahrt bei 22°C Außentemperatur und ca. 160KM/H, ROTE Temperaturwarnlampe!!! Also das kann jede klapprige Harley aus den 70ern besser. Die K ist doch für die Autobahn gemacht, ja sie ist nicht mehr die Jüngste, aber wenn nur 100KM/H ok sind, da kann ich auch auf eine 125er MZ von 1976 umsteigen.

    Achso, ja, es handelt sich um eine K100 RS 4V von 1991.

    Den Deckel habe ich erst geöffnet, als die Kiste abgekühlt war, sonst wäre mir das Zeug entgegengekommen!

    Aber Danke für die Tipps, da muss ich eben mal den Kühler ausbauen und reinigen.
    Als nächstes besorge ich mir noch einen neuen Deckel...vielleicht ist meiner wirklich defekt? Weil zurückgesaugt hat es da noch nie etwas. Im Gegenteil, der Ausgleichsbehälter wird immer voller, wenn ich am Einfüllstutzen (abgekühlter Zustand) auffülle. Denn am Einfüllstutzen fehlt am Tag nach einer Fahrt immer soviel Kühlwasser, dass man nix mehr davon sieht.
  • Nicht nur den Deckel kontrollieren, sondern auch den Schlauch zum Behälter.
    Wenn der rissig ist, dann kann bei Ausdehnung des Kühlwassers die Brühe
    zwar ohne Wasserverlust (da relativ drucklos) zum Behälter, aber beim Abkühlen
    wird Luft über die Risse angesaugt und der Behälter bleibt voll.
  • Hi masimon,
    wenn Du an die Kühlerreinigung gehst, prüfe bitte auch gleich den Thermostaten. Vielleicht macht der ja den grossen Kreislauf nicht auf (Dein Autobahnszenario könnte auf sowas hin deuten).
    VG, Ralf
    Ä Saggse schwäbbert ni!
  • masimon wrote:

    Weil zurückgesaugt hat es da noch nie etwas.
    Dann wird wohl das Rücklaufventil im Deckel defekt sein. Das andere scheint ja i. O. zu sein.

    Wie hast Du festgestellt, dass die rote Brühe gekocht hat, wo Du doch den Deckel erst nach dem Abkühlen abgeschraubt hast? Sollten da etwa Abgasblasen :o entwichen sein?
    Heinz



    "Technischer Fortschritt ist wie eine Axt in den Händen eines pathologischen Kriminellen."

    Albert Einstein
  • HeinzNOH wrote:

    masimon wrote:

    Weil zurückgesaugt hat es da noch nie etwas.
    Dann wird wohl das Rücklaufventil im Deckel defekt sein. Das andere scheint ja i. O. zu sein.
    Wie hast Du festgestellt, dass die rote Brühe gekocht hat, wo Du doch den Deckel erst nach dem Abkühlen abgeschraubt hast? Sollten da etwa Abgasblasen :o entwichen sein?
    Es hat brodelnde Geräusche von sich gegeben, die man mit dem Gehör lokalisieren konnte, auch mit dem Finger wenn man ganz sicher gehen wollte...da heiß und Vibration durch Kochen...und das war nicht Oma's Schnellkochtopf! ;)
  • schwaju wrote:

    masimon wrote:

    schwaju wrote:

    Was ich nicht verstehe ist, warum lässt du den Motor weit über der Standgasdrehzahl im Stand weiter drehen, auch wenn die Warnlampe leuchtet?
    Wer behauptet das?
    Ich habe das wiederholt was du geschrieben hast :trost: , lies mal selber.
    Ich hab' nicht geschrieben, dass ich die K ab Einschalten der roten Warnlampe mit 2500Umdrehungen weiterlaufen lassen habe! Phantasie haben manche... :trost:
  • masimon wrote:

    schwaju wrote:

    masimon wrote:

    schwaju wrote:

    Was ich nicht verstehe ist, warum lässt du den Motor weit über der Standgasdrehzahl im Stand weiter drehen, auch wenn die Warnlampe leuchtet?
    Wer behauptet das?
    Ich habe das wiederholt was du geschrieben hast :trost: , lies mal selber.
    Ich hab' nicht geschrieben, dass ich die K ab Einschalten der roten Warnlampe mit 2500Umdrehungen weiterlaufen lassen habe! Phantasie haben manche... :trost:
    Ich hab jetzt noch einmal gelesen, hab da wohl was hinein interpretiert, Entschuldigung :anbet2:
    Gruß aus Vaihingen an der Enz, der schwäbischen Toskana.
    Jürgen

    VAI Webcam
  • masimon wrote:

    Es hat brodelnde Geräusche von sich gegeben, die man mit dem Gehör lokalisieren konnte, auch mit dem Finger wenn man ganz sicher gehen wollte...da heiß und Vibration durch Kochen...und das war nicht Oma's Schnellkochtopf!
    Wenn die Kühlflüssigkeit kocht, erreicht sie nie und nimmer die Rote-Lampe-Temperatur!
    Omas Schnellkochtopf kocht ja auch nicht, bis man den Deckel gewaltsam öffnet! :hyene:
    Heinz



    "Technischer Fortschritt ist wie eine Axt in den Händen eines pathologischen Kriminellen."

    Albert Einstein
  • HeinzNOH wrote:

    masimon wrote:

    Es hat brodelnde Geräusche von sich gegeben, die man mit dem Gehör lokalisieren konnte, auch mit dem Finger wenn man ganz sicher gehen wollte...da heiß und Vibration durch Kochen...und das war nicht Oma's Schnellkochtopf!
    Wenn die Kühlflüssigkeit kocht, erreicht sie nie und nimmer die Rote-Lampe-Temperatur!Omas Schnellkochtopf kocht ja auch nicht, bis man den Deckel gewaltsam öffnet! :hyene:
    Ich sag ja, dass hier etwas nicht stimmt, aber trotzdem Danke für die Megabeiträge alá Heinz. Da kann man echt was lernen!
  • masimon wrote:

    ...aber trotzdem Danke für die Megabeiträge alá Heinz. Da kann man echt was lernen!

    masimon wrote:

    ...Phantasie haben manche... :trost:
    Sag mal Marcel, bist Du heute nicht so gut drauf? Was soll das denn bringen, wenn Du so schnodrig reagierst bei Beiträgen, wo sich die Jungs Gedanken zu Deinem Problem machen?

    Abgesehen davon: ein Stresstest ist an sich nicht verkehrt. Beim Anspringen des Lüfters allerdings einfach weiter stresszutesten ist aber nicht sinnvoll. Der Lüfter springt ja nicht aus einer Laune heraus an, sondern weil der Temperatursensor meldet, dass ihm zu heiss wird. Wenn der Motor dann (im Stand) weiter auf Drehzahl gehalten wird, müsste der Lüfter ja immer mehr Wärme abführen, was aber ohne kühlenden Luftzug nicht geht, und also muss die Warnlampe ja irgendwann kommen. Nach Deiner Antwort an schwaju interpretiere ich jetzt mal, dass Du dann den Motor ausgeschaltet hast? Das kann dann unschöne Hitzenester geben, weil die Wasserpumpe dann ja auch nicht mehr fördert, das Kühlwasser also an den heissesten Stellen im Motor einfach stehenbleibt, und die Wärme nicht mehr abführt. Bis zu einer defekten Zylinderkopfdichtung ist es dann nicht mehr weit - und vielleicht hast Du die in Deinem Moped ja schon... Sollte ich das falsch interpretiert haben, dann wäre eine vollständige Beschreibung des Vorgehens beim Stresstest hilfreich, damit der Raum für Interpretationen möglichst klein bleibt.

    Die wichtigsten Vorschläge zur Behandlung des Kühlkreislaufes hast Du ja bereits bekommen. Allenfalls wäre ein Kompressionstest auch noch hilfreich, um eine defekte Zyko-Dichtung ausschliessen zu können.
    Dominik ZH

    K1300GT (ZW03566, 8.09) / K1100R (ex RS) (0199457, 4.94) / K100RS 16V (0203406, 4.91)