To use all functions of this page, you should register.

K75 Läuft wie ein Sack Nüsse

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • K75 Läuft wie ein Sack Nüsse

    Ich mal wieder mit meiner K75 RT...
    Der Motor springt mit Standgaserhöhung auf 2. Stufe an um dann gleich wieder auszugehen.
    Das ganze machen wir so 2-3 mal, dann bleibt der Motor an, um so bei 1500 bis 2500 U/min
    vor sich hin zu humpeln. Ab und zu geht es mal auf 3000 Umdrehungen hoch, jedoch nur für
    ca 2 Sekunden, dann wird weiter gehumpelt. An Gas geben ist nicht zu denken, wird mit
    sofortigem ausgehen beantwortet. Das bessert sich aber bei zunehmender Motortemperatur.
    Dann läuft er auch auf Standgaserhöhung Stufe 1, ganz ohne gehts nicht.

    Was ich bisher gemacht habe:
    Benzinpumpe samt Filter erneuert und auch auf die Durchflussrichtung geachtet.

    Motorölwechsel samt Filter, ebenso Luftfiltereinsatz erneuert.

    Neue 5er Bosch Zündkerzen, die alten NGK waren schwarz und etwas ölig.

    Unterdruckkappen übergangsweise selbst hergestellt durch Schlauch von PKW-Scheibenwaschanlage,
    da die Gummistöpsel zerbröselt waren. Die Schläuche sind 3 cm lang und mit einer passenden
    Schraube verschlossen.
    Der Spiralumwickelte Schlauch an Zylinder 3 sieht gut aus, sollte ich den testweise auch mit
    einem Eigenbau tauschen? Sieht ganz nach Falschluft aus...

    cu Klaus
  • So wie Du die 75er in Deiner Vorstellung beschrieben hast, würde ich mal die Gummiteile im Ansaug komplett durchtauschen, und dabei eine mechanisch saubere Grundeinstellung der Drosselklappen durchführen, inkl. Ventile einstellen, und danach synchronisieren. Ich bin überzeugt, das Maschinchen schnurrt danach einwandfrei. Stückwerk bringt an der Stelle meistins nicht viel...
    Dominik ZH

    K1300GT (ZW03566, 8.09) / K1100R (ex RS) (0199457, 4.94) / K100RS 16V (0203406, 4.91)
  • Wenn die Kerzen nass sind läuft sie zu fett. Dann prüfe bitte den Temperaturfühler und den Kraftstoffdruck.

    Hast du die Spritleitungen zum Tank richtig verlegt? Rücklaufleitung geknickt?

    Gruss Peter

    dabei seit 63 v.Chr.

    Die schwierigste Turnübung ist immer noch, sich selbst auf den Arm zu nehmen. .

  • Boschkerzen mit Nupsis?Stecker richtig drauf?
    Gruß Lothar
    aus Elsdorf
    Rhein-Erft-Kreis

    Wo immer ein Tier in den Dienst des Menschen gezwungen wird, gehen die Leiden, die es erduldet, uns alle an.
    (Albert Schweitzer)
  • Moin ,

    hatte ich auch schon mal beim Luftfilterwechsel.
    Klammern lösen vom Luftfiltergehäuse und am Oberteil mit dem LMM ein bisschen rüttel und klopfen .Alles wieder fest montieren und noch einmal starten.
    Vielleicht hilft es.
  • @ MichaMG Ja, ab und zu läuft der Motor auch auf allen drei Pötten -
    @ der Koch Ja, Bosch mit Nupsis und die Kerzenstecker vorsichtig mit dem Hammer-Stiel
    draufgedrückt.

    @ peterkr Den Tank hatte ich noch nicht runter. Werde den Fühler prüfen sowie den ganzen Ansaugtrakt
    mit Bremsenreiniger absprühen...

    cu Klaus
  • Das einzige Mal ,daß meine 75er gerumpelt hat war,als Wasser und Rotz im Tank war.Also vor ca 10Jahren.da Du aber die Pumpe raus hattest und natürlich sauber gemacht hast und kein Regen danach reingetropft ist,sollte es nicht daran liegen.Falls die K aber im Regen steht und die Deckeldichtung nicht mehr dichtet...
    Gruß Lothar
    aus Elsdorf
    Rhein-Erft-Kreis

    Wo immer ein Tier in den Dienst des Menschen gezwungen wird, gehen die Leiden, die es erduldet, uns alle an.
    (Albert Schweitzer)
  • Die K steht in einer trockenen Garage zusammen mit der MZ.
    Wahrscheinlich wird Sie von der 150 er verarscht, weil sie bei der Erstinbetriebnahme
    vor ein paar Tagen noch schlimmer gequalmt hat als ein kalter Zweitakter.
    Womöglich hat sie längere Zeit auf dem Seitenständer verbracht, das Qualmen wird mittlerweile weniger.

    cu Klaus
  • Du hast die Kerzenstecker schräg abgezogen/aufgesteckt und die Kerzen im unteren Bereich des Porzellans verdrückt!

    Schau dir mal die Kerzen genau an, der Porzellanbereich wird leicht schräg stehen, Kerze defekt!

    Schraube mal neue Kerzen rein, und alles schön gerade abziehen, bzw. aufstecken!

    Grüße
    Rolf -
    ______________________________________________

    R1100GS / Bj. 1996
    K75 / Bj. 1990 .
    K 75 Ninety Urban :thumpup:
    It' Undoubtedly The World's Easiest Engine To Work On
    Although It May Be Years Bevor you Find Out

    The post was edited 1 time, last by Venerdi-GS/K ().

  • Noch eine Möglichkeit, warum der Dreitopf plötzlich spuckt:

    Du hast geschrieben, das Du den Lufi getauscht hast. Vorn am LuFi-Oberteil ist ein dicker 90°-Schlauch, der die Luft über die Drosselklappe führt.

    Jeweils am Lufikasten und am Sammler eine Schelle. Schau bitte nach; ob diese Verbindungen korrekt sitzen, auf der LuFiseite ist eine Nut, in die der Schlauch einrasten sollte, und dann mit der Schelle abgedichtet wird.

    Solltest Du beim Filterwexel vllt. versehentlich den Schlauch ganz, oder wie ich vermute, teilweise vom jeweiligen Stutzen geschubbst haben, zieht der Wuthocker da, und das NACH dem LMM, Falschluft. Der LMM meldet: Kaum Durchzug; tatsächlich zieht der Unterdruck aber vorn am Kasten massivst Luft durch.

    Würde gut zu den geschilderten Symptomen passen. Ansonsten LMM und Temp-Fühler scheggen, deren Funktionsstörungen geben gleiches Fehlerbild; aber da warst Du ja nicht dran, sondern am LuFi.


    90% der auftretenden Fehler bei mir baue ich bei meinem Moped auch selber ein :)
  • @dirkME ich suche grade die Pinbelegung vom Steuergerät, um den Temp-Fühler zu messen. Schlauch vom Luffi
    bzw LMM gucke ich mir an. Das Steuergerät war nur eingehängt, jedoch nicht festgeschraubt, Kupferpaste ! an der Anschlussleiste.
    Ich habe eine Bastelbude ;( ...

    cu Klaus
  • Kontaktpflege an der Steuergerätbuchse mit Kontakt 61 oder 60

    Und den Stecker richtig drauf stecken. Falschluft und Zündkerzenstecke mit Nupsiis überprüfen.
    Benzinfilter?
    VG
    Schorsch
    LG Schorsch 8): :thumpup:

    Grüße aus Oberschwaben
  • Moin, nachdem ich heute wieder zum Schrauben komme und ich die linke untere Verkleidung entfernen konnte, fiel mir ein Entlüftungsschlauch vom Motor zum Sammler auf.
    Drauf steht: 1 460 480, Till hat welche da :)
    Schaun mer mal

    cu Klaus

    The post was edited 2 times, last by Quaxxxxx ().

  • Habedere,

    gleich in der ersten Antwort hat Dominik schon darauf hin gewiesen.

    Gerade der Kurbelgehäuseentlüftungsschlauch ist nach Forumserfahrung die erste Adresse für Falschluft.
    Dieses Gummiteil bekommt immer die volle Mototrwärme ab und altert quasi im Zeitraffer.
    Servus
    Peter

    Wenn ein Mann sagt, er macht das, dann macht er das auch, man muss ihn nicht alle sechs Monate daran erinnern.
    Dabei seit Mmmmh ? Wurscht, Hauptsache gerne dabei !
  • Der Temperaturfühler ist schon mal heile, den habe ich am Steuergerätestecker nach Abklemmen der Batterie gemessen.
    Wie gesagt, der Schlauch ist bestellt, vielleicht war es das schon.
    Der dicke 90°-Schlauch sitzt fest und sieht gut aus... - Vielleicht habe ich ja Glück und sie läuft mit dem neuen Schlauch für
    die Kurbelgehäuseentlüftung.

    cu Klaus
  • Moin, ich mal wieder mit ner kleinen Rückmeldung:

    Mittlerweile läuft der Motor sauber, es lag am Schlauch vom Kurbelgehäuse zum Luftsammler.
    Meine selbst gebauten Unterdruck-Kappen habe ich gegen welche aus der Bucht getauscht, ein absprühen mit
    Bremsenreiniger stört den Motorlauf kaum.
    Als nächstes werde ich mir den Bremslichtschalter vorne vorknöpfen, es ist der Runde zum Einschrauben.
    Zur Zeit hat die K ein Rad ab, es ist beim Reifenhändler.

    Allen ein schönes Wochenende, cu Klaus