Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Wenn Sie schon regstriert sind, sollten Sie sich anmelden.

Noch eine Frage zum Starter der R80 /7

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Noch eine Frage zum Starter der R80 /7

    Guten Morgen / Mittag / Abend zusammen!

    Als ich die gute R80 nun endlich starten wollte, verlor der Starter beim ersten Husten des Motors jeweils den Kraftschluss und ratschte durch. Dann rastete er gar nicht mehr ein sondern raffelte nur hässlich die Zahnräder aneinander.
    Darauf habe ich den Starter ausgebaut, zerlegt, gereinigt und wieder eingebaut.
    Leider brachte dies nicht den gewünschten Effekt, der Starter rastet nicht ein sondern ratscht nur Zahnrad an Zahnrad.
    Ich wollte mal kurz in die Runde fragen wo ihr als nächstes ansetzen würdet um dieses Problem zu lösen.

    Video (Audio):
    Bild hängt an.

    Gruss
    Felix
    Dateien
    • Starter.jpg

      (383,17 kB, 31 mal heruntergeladen, zuletzt: )
    -------------------------K 100 Serie II | 1989
    2V

    Meine Galerie
  • Das ist das originale Boschmonster. Falls Du ihn tragen kannst, solltest Du ihn im Altmetall entsorgen, und einen von z.B. Valeo kaufen. Wiegt ca. ein Drittel, hat ein Planetengetriebe mit drin, und meist hat man dann wieder auf Jahre hinaus Ruhe. Wobei da gern mal die Magnete zerbröseln, aber irgendwas ist ja immer.

    Gruß
    Hans
  • Der spurt nicht in den Zahnkranz ein u. läuft leer. Drück mal den Startknopf länger, er wird dann anfangen zu quietschen u. knergeln, nach ca. 10-15 Sek. den Motor durchdrehen. Wahrscheinlich, wie bei meinem, vorn die Lagerbuchse u. Hülse ausgenudelt, der Rest auch mit viel Spiel. Ich habe jetzt auch Valeo drin, alles top.

    Karl SO
  • Moin!

    Hansemann schrieb:

    Das ist das originale Boschmonster. Falls Du ihn tragen kannst, solltest Du ihn im Altmetall entsorgen, und einen von z.B. Valeo kaufen. Wiegt ca. ein Drittel, hat ein Planetengetriebe mit drin, und meist hat man dann wieder auf Jahre hinaus Ruhe. Wobei da gern mal die Magnete zerbröseln, aber irgendwas ist ja immer.

    Gruß
    Hans

    Niemals schmeißt man einen Bosch Anlasser weg und kauft sich den schlechteren Valeo Anlasser! :roll:
    Bosch Anlasser instand setzen und weitere 40 jahre damit fahren!
    Hier mal ein Link aus dem 2-Ventiler Forum, zur Instandsetzung:

    Anlasser

    Batterie zum überbrücken auch mal mit dazuhängen, um diese auszuschließen.
    Also bis dann,

    Christian.



    Mitglied? Ja! Seit wann? Wen interessierts......

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Boxerfahrer ()

  • Danke euch schon mal! Ich sehe, es gibt verschiedene Meinungen :)

    Zahn Zahnrad des Anlassers fährt schon aus und raffelt grässlich. Die Zähne sehen gebraucht aus, aber nicht kaputt (Bilder).

    Das Dokument bei 2-ventiler.de konnte ich noch nicht anschauen, ich habe mich 5 mal versucht anzumelden, jetzt bin ich einen Moment lang gesperrt. %-/

    Ich bleibe dran!

    Danke euch!

    Felix
    Dateien
    -------------------------K 100 Serie II | 1989
    2V

    Meine Galerie
  • Wenn der Anlasser aufgrund von verschlissen Zähnen am Schwungrad nicht einspuren kann dreht er leer durch ohne den Motor anzutreiben. So hört sich das bei dir an.

    Gruss Peter

    dabei seit 63 v.Chr.

    Die schwierigste Turnübung ist immer noch, sich selbst auf den Arm zu nehmen. .

  • In völliger Ahnungslosigkeit eines R - Anlassers möchte ich doch anhand deiner Fotos meinen daß der Patient einen Magnetschalter verbaut hat und dieser die Wurzel des Übels ist . Du schreibst ja daß er nicht " einspurt " und auch die Fotos der Zahnräder bestärken mich in meiner Meinung daß diese nicht ineinander greifen sondern nur an der Stirnseite aneinanderratschen . Ergo müsste der Magnetschalter der für das Einrasten des Zahnrades vom Anlasser in das Schwungrad zuständig ist einen Schuss haben .
    Meint Walter von dr Oschdalb
  • felix.a.kuhn schrieb:

    Ich wollte mal kurz in die Runde fragen wo ihr als nächstes ansetzen würdet um dieses Problem zu lösen.
    Den zusammengebauten Anlasser in AUSGEBAUTEM Zustand mal an eine Bakterie hängen und schauen ob das Anlasserritzel auch vollständig hervorkommt oder ausfährt oder was weiß ich wie ich das nennen soll
    Ähhm , drehen sollte es sich dann natürlich auch :D :D
  • Gibt es jemand in der Nähe mit einem intakten Reserve-Anlasser-kann auch Valeo sein? Aus- und Einbau ist ja kein Hexenwerk und das Ergebnis lässt auf den Fehler schliessen. Aus Erfahrung hab ich für meinen Boxer und auch für Q-ollegen Reserve Anlasser im Regal. Zwar Valeo, aber die lassen sich günstig beschaffen und auch überholen ; halten dann durchaus 40000 Km. Den Bosch würde ich auch nach Möglichkeit reparieren lassen.
    Grüße
    Uli
  • ALEX_MH schrieb:

    Der vom Kadett C ist der gleiche, wie bei den ollen 2V Kühen...
    gibts doch an jeder Ecke aufm Schrottplatz....
    Nur daß die Zeit vom C - Kadett schon seit zig Jahrzehnten vorüber ist , dementsprechend ist dann auch die Ausbeute auf dem Schrottplatz . Nur so zur Info, wurde bis 1979 gebaut :trost:
  • Ich hatte an meinem R65-Motor unlängst ähnliche Schwierigkeiten mit einem durchrutschendem Anlasserzahnrad. In der Bucht wurde ich für sagenhafte 48,50 Euro incl. Versand für einen neuen (Valeo-?)Starter fündig und habe den kurzerhand gekauft und eingebaut. Funktioniert einwandfrei! Den alten, sauschweren Bosch-Starter werde ich bei Gelegenheit mal öffnen und dem Übel auf den Grund gehen. Und dann kommt er ins Regal, bis der Billigstarter nach 20 Jahren den Geist aufgibt.
    Viele Grüße aus Stuttgart

    Thomas (Mitglied seit 17.07.04)

    Meine drei Ks

    K1100(!)RS 4V, 1991, ABS/GKAT, VIN 0203481; K1100(!)RT mit Schepsky-SW, 1984, GKAT, VIN 0001475 (sagt nicht viel aus); K1100LT, ABS/GKAT, 1992, VIN 6457999
  • Hallo Thomas, da hast Du vermutlich keinen Valeo, sondern einen Valeo-Clone erwischt. Bei denen bricht gerne mal das Gehäuse und auch das Planetengetriebe ist sehr verschleissfreudig, weil die Planetenräder unzureichend weil nur einseitig gelagert sind?

    Den Bosch zu reparieren lohnt immer, er braucht halt eine leistungsfähige Batterie im Hintergrund da er kein eingebautes Getriebe hat.
    Viele Grüße
    Rainer