Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Wenn Sie schon regstriert sind, sollten Sie sich anmelden.

Bremsrohr k100/2

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • So wie bei Mesuts K ist das auch bei meiner RS, nur ist ja da die Verkleidung noch dran und der Übergang vom Rohr in den Schlauch ist an dem Gummi in der Verkleidung fixiert.

    Wenn man es ohne Verkleidung machen will, da gibt es, wenn man im Teilekatalog zur K100 /88 mal schaut, einen Halter, Nr. 2 im Bild:

    Hier ein Link zum Teilekatalog.

    Der Halter kostet keine 4 EUR, den hätte ich mir mal besorgt und dann geschaut, wo der wohl bei der verkleidungslosen K fest ist.

    Gruß
    Wolfgang
  • Der Halter wird am Gleitrohr der Gabel befestigt, da wo auch der Kotflügel festgeschraubt ist. Das löst das Ausgangsproblem leider nicht - da muss man was basteln...
    Dominik ZH

    K1300GT (ZW03566, 8.09) / K1100R (ex RS) (0199457, 4.94) / K100RS 16V (0203406, 4.91) / K75S (0102706, 6.86) / R80GS PD (0118136, 1.92)
  • Moin,
    hat jemand den mal `nen Foto von `ner nackten K100 mit ABS. Hab auch `ne LT die mitlerweile ohne Verkleidung fährt. TÜV sagt ich soll die Leitung mal befestigen, hab mir aber noch keinen Halter gebaut. Nun sind die Leitungen zum Modulator undicht. Wenn die sowieso neu müssen kann man die nicht durch welche der nackten K100 ersetzen und dann einfach Stahlflex fürs Vorderrad verbauen?
  • Neu

    Die Leitungen zum Modulator sind undicht?

    Wenn ich den Ersatzteilkatalog richtig lese, dann wird der Modulator für die Vorderradbremse vom HBZ her kommend über einen flexiblen Schlauch (bei K100/2 entweder 415mm oder 430mm lang, bei LT 430mm lang) und dann über starre Rohre (bei K100/2 und LT gleiche Teilenummer) gelöst. Vom Modulator nach vorne geht dann wieder ein starres Rohr (bei K100/2 und LT gleiche Teilenummer), und ein flexibler Schlauch (bei K100/2 und LT beide Male 390mm lang). Du kannst also wohl einfach die Leitungen 1:1 ersetzen. Zudem: für die K100/2 ist in den Teilelisten kein spezieller Halter, die Leitungen sind bei K100/2 und LT gleich verlegt und sehen auch gleich aus.

    Die Ansteuerung des Modulators für die Hinterradbremse und von da weiter zur hinteren Bremszange ist auch bei beiden Modellen gleich.

    Nun stellt sich mir die Frage, wie sich der TÜVler vorstellt, dass die Leitung befestigt werden soll? Wie sieht das Problem denn konkret aus?
    Dominik ZH

    K1300GT (ZW03566, 8.09) / K1100R (ex RS) (0199457, 4.94) / K100RS 16V (0203406, 4.91) / K75S (0102706, 6.86) / R80GS PD (0118136, 1.92)
  • Neu

    Vielen Dank für die Fotos und die Info.

    ja eine der Leitungen, wenn ich Pech hab beide, aber das glaub ich nicht, sind undicht. Hab erst gedacht die Anschlüsse der Leitungen am Modulator selbst wären undich. Hab das ganze dann mit Bremsenreiniger abgespritzt und Proberunde gedreht. Leitung selbst muß defekt sein. Kein wirklicher Bremsdruck mehr und kaum noch Flüssigkeit im Behälter, dafür um so mehr auf Auspuff und Getriebe.... In Richtung Tank ist alles trocken.
    Die rechte Seite für hinten ist OK.

    Ich mein das starre Rohr das vom Modulator zur Vorderradbremse geht. Ist bei der LT mit Gummimuffe duch die Verkleidung geführt und dann an den Bremsschlauch angeschlossen. Da keine Verkleidung mehr vorhanden ist hängt das Ende in der Luft. Der Tüv meint ich soll nen Halter basteln, damit da keine Bewegung in der Leitung ist. Ich dachte ich befestige das ganze seitlich rechts am Kühler. Da ist ne Verschraubung der Verkleidung frei. Wird aber nen sehr krummer Halter.
  • Neu

    Ich kenn das Problem und habe leider immernoch keine Lösung. Ich werde mir ein Blech fertigen lassen müssen und bis dahin wird das Rohr mit einem kabelbinder gesichert