Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Wenn Sie schon regstriert sind, sollten Sie sich anmelden.

Bremsflüssigkeit aufbauen nach Leitungstausch

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Bremsflüssigkeit aufbauen nach Leitungstausch

    Hallo Zusammen,

    angeregt durch den Bremsflüssigkeitstausch-Thread möchte ich auch eine Frage loswerden.
    An meiner 90er K1 ohne ABS habe ich den HBZ gewechselt (da undicht nach 20 Jahren Standzeit), am Wochenende werde ich noch die Leitungen durch Stahlflexleitungen ersetzen. Ich habe dann also ein System mit viel Luft drin.

    Da Luft gerne nach oben möchte, halte ich die normale Vorgehensweise die Bremsflüssigkeit von oben nach unten zu pumpen für nicht ideal. Spricht etwas dagegen die Bremsflüssigkeit von unten nach oben zu pumpen?
    Mittels eines sauberen Öl-Pump-Kännchens zum Beispiel per Schlauch zum Bremssattel-Ventil.
    Vorne links bis zur Gabelbrücke, Dann Ventil zudrehen und vorne rechts über das Ventil komplett bis hoch zum HBZ pumpen.
    Ist das ne Idee, oder totaler Quark?

    Bin für konstruktive Kritik dankbar. :)
    Viele Grüße
    Dirk
    --
    Es gibt auch Erwachsene in unserem Alter
  • wüsste nicht, was dagegen spricht. Ich meine, BMW macht das ja sogar im Werk so bei einigen Boxern, die haben am Bremssattel rechts zumindest so ein "komisches" Ventil.

    Aber ich fülle immer oben ein und sauge unten ab. Hat bis jetzt immer super geklappt und war nach ein paar Sekunden Saugen auch entlüftet. Meistens reicht ein oder zwei Ausgleichsbehälter als Menge, die man durchlaufen lässt. Nicht immer, aber meistens.
  • Da ich als Lehrling bei Harry Weis assisitiert, kaufte ich mir hinterher eine Venturisauggerät, Mawek, Modell UN 7, mit dem ich sehr gute Erfahrung machte. Klar, man braucht einen Kompressor. Man saugt unten ab und füllt oben Bremsflüssigkeit nach.
  • Hallo Zusammen,

    kurze Wiederholung, K1 ohne ABS, HBZ neu, Stahlflex neu. System leer, Bremse entlüften Vorderrad, ich bin mir nicht sicher was ich falsch mache:

    Ich habe jetzt 2 Anläufe genommen, beim ersten Mal mit dem Öldruck-Kännchen von unten, aber ich hatte das Gefühl ich hab noch Luft irgendwo drin.
    Also nochmal von vorne, jetzt mit der Spritze von unten, ich habe eine 100ccm Spritze, von links und von rechts jeweils ca. 80ccm nach oben gedrückt und jeweils oben mit ner kleinen Spritze wieder abgesaugt. Danach wie im Handbuch beschrieben den Bremshebel paarmal bis zum Druckpunkt gezogen und schnalzen lassen.

    Ich habe zwar einen Druckpunkt, aber ziemlich weit hinten, fast schon am Griff.
    Ich habe darauf geachtet keine Luft hochzudrücken, also die Spritze nach dem Ansetzen hochgehalten und gewartet bis die Luftblasen in der Spritze oben waren.

    Was ich nicht gemacht habe, ist (wie im Handbuch angegeben) die Zangen ausgebaut und die Beläge bis zum Anschlag zurück gedrückt, es sind lediglich neue Beläge drin. Kann es daran liegen? Oder sind 80ccm pro Seite zu wenig? Wo sollte der Druckpunkt des Hebels liegen? Auf halbem weg zum Griff hin, oder?

    Beim HBZ Wechsel habe ich die Madenschraube am Hebel draussen gehabt und anschliessend mit neuem Loctite so eingestellt dass ich einen kurzen Leerweg habe.

    Was ich noch nicht probiert habe sind Stahlbus Ventile und der Umbau eines alten Ausgleichsbehälter-Deckels mit Druckluft-Anschluss. Ehe ich das mache, gebe ich sie glaub lieber in die Werkstatt.

    Vielen Dank für Tipps.

    Viele Grüße
    Dirk
    --
    Es gibt auch Erwachsene in unserem Alter
  • beläge zurückdrücken und die abgebauten sättel mal so hoch wie möglich halten und einzeln die entlüftung durchführen... ventil als oberste position
    Schöne Grüsse, Ralf CH
  • Danke Ralf,

    soeben durchgeführt mit einem Bremsbelagrückdrücker. Tatsächlich sah man im Schlauch nach zuerst ca 3cm Bremsflüssigkeit, ca 2cm Luft und danach wieder blasenfreie BFK. Auf jeder Seite. Das scheint aber noch nicht alles gewesen sein. Der Druckpunkt ist immer noch zu weit hinten.

    Da der HBZ ja neu ist, mache ich am Wochenende nochmal eine komplette klassische Entlüftung von oben nach unten mit neuer BFK und Pumpen am Bremshebel. Wenns danach noch nicht gut ist, bringe ich sie in die Werkstatt.

    Viele Grüße aus Frankfurt
    Dirk
    --
    Es gibt auch Erwachsene in unserem Alter
  • Pumpen am Bremshebel kostet meistens knapp 350 euronen. Ich würd es nicht so machen. :kopfschuettel:

    gruss holm

    Grad gelesen,du hast ja schon einen neuen-sorry.
    Meine Ost-Motorräder: Simson KR50,S51, Berliner Roller, Jawa175, MZ ES250, TS250/1, ETZ250+251
    Meine ehemaligen BMW: R65, K75, K100LT LIMITED EDITION, R1100GS, K1200RS
    Meine jetzige: K1100LT SPEZIAL EDITION-( RS-Räder,Wilbers komplett,, Bagster-Sitzbank)
  • maulwurf schrieb:

    Pumpen am Bremshebel kostet meistens knapp 350 euronen. Ich würd es nicht so machen. :kopfschuettel:

    gruss holm

    Grad gelesen,du hast ja schon einen neuen-sorry.
    Holm,

    als Fachmann mit Gesellenbrief fühle ich mich jetzt Massiv diskriminiert!



    Nochmals im Klartext:

    Eine Bremse die das Standardprozedere der Entlüftung nicht überlebt, weil schmodder im Geberzylinder ist der die Dichtung zerstört.

    Die ist bereit Tot, sie weiß es nur noch nicht!

    Wenn man rechnet wie lange der Zylinder im Einsatz war hat er sich sein Geld schon verdient!

    Wenn ich diese Tipps lese läuft es mir kalt den Rücken runter!

    Bei der Bremse geht es um mein Leben, wenn ich im Notfall in den Schmodderbereich komme und danach dann die Bremse undicht ist, dann hat man ein Riesenproblem.

    Da man ja immer noch in Bewegung ist.

    Da geht mir das Teil dann schon lieber beim Entlüften kaputt und ich weiß was ich instand setzten Muss!

    Ich habs so gelernt und entlüfte jede Bremse über die Betätigungszylinder.


    Ja, ich hab auch eine Vakuumpumpe! Die brauche ich für die hydraulische Kupplung, die kann man nicht über den Geberzylinder entlüften!
    Gruß

    GerdTIR


    --->> Hier gehts zur Userliste ! <<---
    --->> k1100lt.de <<---

    Ich bin Oberpfälzer, kein Franke! Ein kleiner aber wichtiger Unterschied!

    "Ich bin kein besonderer Mensch, ich kann nur etwas besonders gut!" Walter Röhrl

    03´er K1200RS, Zumo 590, Schuberth SC1 Standard
  • Halloele,

    Danke, ich habe das ganze gerade auch wieder bei einer R1150GS Umrüstung auf Stahlflex durch. Irgendwie bin ich zu blöd von unten zu saugen oder zu drücken. Mit der klassischen Methode hat es wieder einwandfrei funktioniert. Und wie Gerd schon schreibt, lieber geht mir das ganze in der Werkstatt hops als nach einer Vollbremsung mit noch 1000km bis zu hause.
    Herzliche Grüße

    Ralf - der mit dem Seitenwagen tanzt
    mein Hut, mein Stift, mein Blog: tremola.wordpress.com/
  • Hallo Zusammen,

    ich bin Euch noch den Ausgang dieses Themas schuldig. Nachdem ich im März 3mal die Vorderbremse entlüftet habe mit diversen Ansätzen von oben, von unten per Spritze, nochmal von oben, mit Bremssätteln ausgebaut, hochgehangen, Beläge zurückgedrückt, war der Druckpunkt am Bremshebel immer noch zu weit hinten - dachte ich. Schlussfolgerung: Ich bin zu blöd für Bremse, Werkstatt Termin gemacht, der war Ende April.

    Es wurden alle Arbeiten durchgeführt und HU gemacht, ich hab die K1 am Mittwoch zugelassen und gestern (Freitag) abgeholt und zum ersten Mal gefahren (vorher nur daheim im Hof im 1. Gang getestet ob sie fährt).

    Der Druckpunkt ist immer noch so weit hinten wie im März, das kann lt. Werkstattmeister daran liegen, dass die Beläge neu sind und noch nicht auf die Scheibe eingefahren sind. Ich werde beobachten. Sie fährt wunderbar und bremst auch. :)
    Scheinbar war mein Entlüften doch erfolgreich. Egal. Jetzt werde ich sie behutsam auswildern und beobachten was noch so an Standschäden auftreten kann.

    Viele Grüße
    Dirk

    K1.jpg
    --
    Es gibt auch Erwachsene in unserem Alter
  • Versuch mal ff:
    stell sie auf den Seitenständer, Lenker nach links einschlagen
    Handbremshebel anziehen; bis Druckpunkt
    Mit Klettband o.ä. fixieren
    eine Nacht stehen lassen
    zügig lösen
    Ist so ein K- Hexenwerk-ich hab's schon mit Erfolg probiert
    andere auch
    Manch andere lachen drüber-aber wenn' s hilft...
    Uli

    "Beim HBZ Wechsel habe ich die Madenschraube am Hebel draussen gehabt und anschliessend mit neuem Loctite so eingestellt dass ich einen kurzen Leerweg habe."
    Was meinst Du genau damit? Schnüffelspiel verstellt?

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von uliver_ac ()

  • dirkbusch schrieb:


    Der Druckpunkt ist immer noch so weit hinten wie im März, das kann lt. Werkstattmeister daran liegen, dass die Beläge neu sind und noch nicht auf die Scheibe eingefahren sind. Ich werde beobachten. Sie fährt wunderbar und bremst auch. :)


    K1.jpg
    Was ist das denn für eine Aussage von einem Werkstattmeister ?
    Liegt es denn nun daran, oder wenn nicht, woran dann ?
    Bei Bremsen hört bei mir der Konjunktiv auf !!!!

    Wobei der Prüfer ja bei der HU auch eine Probefahrt mit Bremsprüfung gemacht haben sollte.
    Plakette haste ja bekommen, und in sofern hat der anscheinend keine Auffälligkeiten festgestellt.

    Wünsche dir allzeit ne gute Fahrt und kurze Bremswege.
    Gruß aus dem Norden der Republik

    Herbert
  • uliver_ac schrieb:

    "Beim HBZ Wechsel habe ich die Madenschraube am Hebel draussen gehabt und anschliessend mit neuem Loctite so eingestellt dass ich einen kurzen Leerweg habe."Was meinst Du genau damit? Schnüffelspiel verstellt?

    Uli, ich meine damit dass ich die Madenschraube am HBZ zum Wechsel des HBZ nicht unbedingt hätte lösen müssen (ist aber passiert) und daher nach bestem Wissen wieder so eingestellt habe, dass ich keinen grossen Leerweg habe. Danke auch für den Tipp mit Seitenständer und schnalzen lassen, nachdem die Werkstatt die Bremsflüssigkeit mit ihrem Gerät gewechselt haben und dazu auch den Lenker demontierten, um den HBZ waagerecht zu haben, werde ich da jetzt selbst die Finger davon lassen. :)


    Herbert-Ver schrieb:

    Was ist das denn für eine Aussage von einem Werkstattmeister ?Liegt es denn nun daran, oder wenn nicht, woran dann ?
    Bei Bremsen hört bei mir der Konjunktiv auf !!!!

    Herbert, den Konjunktiv habe ich da reingebracht. Lt Werkstattmeister liegt es an den neuen Bremsbelägen. Da ich es nicht besser weiss, habe ich ihn mit "kann daran liegen" zitiert, da ich es erst glaube, wenn ich Besserung nach dem Einfahren feststelle. Das liest sich missverständlich, mein Fehler.

    Ja, sie hat frischen TÜV, sie bremst ordentlich, evtl. bin ich da zu skeptisch, Ich vergleiche den Druckpunkt der K1 mit meiner K1100RS, da liegt er bei halbem Hebelweg.

    Viele Grüße
    Dirk
    --
    Es gibt auch Erwachsene in unserem Alter
  • ok, dann liegt es an der einstellung der madenschraube. da ist extra roter fetter lack drauf, damit da nicht jeder dran rumdreht.

    eine halbe umdrehung bewirkt viel.

    da du da sowieso schon dranwarst kannste jetzt halt nochmal nachstellen.

    aber ERST auf den seitenständer damit
    Schöne Grüsse, Ralf CH
  • Also, 180km Wetterau und Feldberg gefahren, bremst einwandfrei.
    Oberhalb 5.000 Touren ist sie noch bischen 'zu', nimmt zögerlich Gas an, ich fahre erstmal 1.000 km und beobachte weiter. Nach 20 Standjahren piano. Das Ölschauglas schwitzt etwas.

    Viele Grüße
    Dirk
    K1_Feldberg.jpg
    --
    Es gibt auch Erwachsene in unserem Alter

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von dirkbusch ()