To use all functions of this page, you should register.

Arbeitsmoral des Lüfters

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Hi Steffen,

    ich wollte genau nicht den 100 Fred zum Thema öffnen und habe extra einen alten verwendet.
    Es ist ja zumindest das gleiche Thema.

    Kühlflüssigkeit schnell raus hieß:

    Komplett leer gemacht
    nachgespüllt
    Wie im Reparaturhandbuch beschrieben nachgefüllt. ( kneten habe ich mir gespart)
    Bis unterkante Einfüllstutzen.

    Dann laufen gelassen und etwas nachgefüllt im Ausgleichsbehälter.

    BEP 3.0 ist wie folgt angeschlossen ( Lila sollte die Warnlampe sein)
    Grün steckt auf "N" nicht wie aufm Bild zu sehen.

    Alle Anzeigen funktionieren .... falls jemand sich dies fragen sollte.

    [Blocked Image: http://www.bilder-upload.eu/thumb/94b06b-1523433248.jpg]

    The post was edited 1 time, last by Iceonly ().

  • Iceonly wrote:

    Wie im Reparaturhandbuch beschrieben nachgefüllt. ( kneten habe ich mir gespart)
    Bis unterkante Einfüllstutzen.

    Dann laufen gelassen und etwas nachgefüllt im Ausgleichsbehälter.
    @ Max, das passt schon
    Gruß Steffen alias Gräzer

    "Im Rachen des Wolfes hat das Schaf keine Wahl."
  • Ich versuch jetzt irgendwie an den Stecker vom Lüfter zu kommen und gebe mal 12 Volt drauf, wird sich zeigen ob er will oder nicht.
    Kaputt gehen kann ja nichts, oder liege ich da falsch ?
  • kurz zum Stand der Dinge:

    - Lüfter dreht mit 12 Volt aber nicht wirklich rund
    - Thermostat habe ich mit dem Wassertest geprüft-funktioniert

    Nach ca 30 min im Stand geht die Lampe wieder an ... der Lüfter jedoch will nicht angehen.... ich weiss nicht was es sein könnte.
    Vielleicht was im Steuergerät ?
  • Iceonly wrote:

    ich weiss nicht was es sein könnte.
    Wenn du eine 2 Ventiler hast eventuell das Temperaturschaltgerät ? ?(
    Findest im Relaiskasten , das grosse weisse müsste es sein
    Sagt Walter von dr Oschdalb
  • Iceonly wrote:

    - Lüfter dreht mit 12 Volt aber nicht wirklich rund
    Der wird vermutlich kurz vor dem Festsitzen sein weil er jahrelang nicht mehr gelaufen ist . Laß ihn einfach eine Zeitlang laufen und ersäuf die Welle in WD 40 oder ähnliches . Entweder er kommt wieder oder du musst Till anschreiben :mrgreen: :mrgreen:
    Meint Walter von dr Oschdalb
  • Ja klar läuft der Lüfter nicht wenn das Wasser nicht umgewälzt wird ist an dem Fühler des Lüfters noch alles kalt ist
    Da kann der Motor ruhig schon kochen
    Grüße aus Lichtenfels
    Jürgen
  • Mein alter herr hat beim auto auch geschafft, nicht gemerkt das die WABU geleckt hat. praktisch im freien Ausgelaufen. Hatte vor dem Motorschaden auch keine Warnleuchte mehr gesehen .

    Laut Händler kam der Warnkontakt nicht mehr mit Wasser in Berührung und hat deshalb nicht gemeldet.
    Grüße aus Oberfranken :thumpup:

    Ralf




    Im Zweifel immer mit Vollgas voraus
  • das kann der Händler nur jemanden erzählen,der seine Hose mit der Kneifzange anzieht. :banghead:
    Gruß aus Herrenberg...und bleibt alle gesund.
    Lügen haben kurze Beine - altes Sprichwort
    Wer hoch steigt - der fällt tief.
  • Jacky-x852 wrote:

    Ja klar läuft der Lüfter nicht wenn das Wasser nicht umgewälzt wird ist an dem Fühler des Lüfters noch alles kalt ist
    Und wieso leuchtet dann die rote Lampe? Der Fühler ist der gleiche.
    Heinz
    "Technischer Fortschritt ist wie eine Axt in den Händen eines pathologischen Kriminellen."
    Albert Einstein