To use all functions of this page, you should register.

1100GS Jg. 12.96 mit Elektrikproblem

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Kontroliere auch mal die Ringöse des Minuspoles.
    Sind da noch alle Kabel angelötet oder sind bei einem die Kupferlitzen ab oberhalb der Isolierung?

    gruss holm

    PS: Heizgriffe gehen bestimmt auch nicht,oder?
    Meine Ost-Motorräder: Simson KR50,S51, Berliner Roller, Jawa175, MZ ES250, TS250/1, ETZ250+251
    Meine ehemaligen BMW: R65, K75, K100LT LIMITED EDITION, R1100GS, K1200RS,K1100LT LIMITED EDITION
  • ein ganz simpler Check:

    man nehme eine Prüflampe (Messgerät geht auch), stecke die Federklemme auf den "Plus" des Akkus und gehe mit der Prüfspitze auf:
    • den "Minus" des Akkus, um das Messinstrument zu testen und danach auf:
    • den Lenker, das Gehäuse der Lima und des Getriebes, den Massepunkt am Rahmen und (falls vorhanden) auf das Massekabel im Relaiskasten.
    damit sollte sich der Fehler eingrenzen lassen.

    Falls das i.O. ist, sind nacheinander und einzeln die Schalter von Kupplung, Seitenständer zu brücken.

    Wenn auch das auch ohne Befund bleibt, sind systematisch die Stromkreise (Steckverbindungen) für die Beleuchtung, Motorsteuerung und ABS zu prüfen.

    Wünsche viel Erfolg!
  • Hallo Rene,

    Check mal ob der Kabelstrang richtig verlegt ist. Mir ist es auch mal passiert das ich die Motoronic einer 16v von beiden Seiten mit Strom versorgt hab. Weil der Kabelstrang falsch im Rahmen lag. Nach der richtigen Verlegung lief die Maschine wieder.
    Gruß

    GerdTIR


    --->> Hier gehts zur Userliste ! <<---
    --->> k1100lt.de <<---

    Ich bin Oberpfälzer, kein Franke! Ein kleiner aber wichtiger Unterschied!

    "Ich bin kein besonderer Mensch, ich kann nur etwas besonders gut!" Walter Röhrl

    03´er K1200RS, Zumo 590, Schuberth SC1 Standard
  • Hallo Rene ist dein Stecker der Motronic richtig rum drinn, bei der K meine ich ist der Klipp auf der Kabelseite, oder geht der nur so rein? Wenn völlig falsch schnell vergessen.

    VG
    Schorsch :thumpup:
    LG Schorsch 8): :thumpup:

    Grüße aus Oberschwaben
  • das massekabel geht unter anderem direkt unter dem abs kasten aufs motorgehäuse. auch ein checkpoint.
    sicherungen und relaischeck wäre noch was
    Schöne Grüsse, Ralf CH
  • Rene-Rückmeldung bitte!
    Oder bist du seit heut morgen in der Werkstatt und suchst den Kupferwurm?

    gruss holm
    Meine Ost-Motorräder: Simson KR50,S51, Berliner Roller, Jawa175, MZ ES250, TS250/1, ETZ250+251
    Meine ehemaligen BMW: R65, K75, K100LT LIMITED EDITION, R1100GS, K1200RS,K1100LT LIMITED EDITION
  • Nachdem ich während den ganzen Ostern in der Werkstatt war und unter anderem auch an einer K1300GT mitgeschraubt habe,
    war heute endlich schönes Wetter und wir sind auf eine kleine Runde gegangen. War also heute nichts mit in die Werkstatt gehen
    und ich bin eben erst wieder zuhause angekommen.
    Ich werde voraussichtlich nächsten Samstag den Tag über sämtliche Verbindungen, natürlich auch die Stecker, durchmessen und dann
    hoffentlich die Ursache finden.

    Falls noch jemand eine Idee hat, dann bitte her damit. Falls einer in der Nähe sein sollte am kommenden WE, Kaffee gibt es in der
    Werkstatt immer für alle. :thumpup:
    Grüsse aus der Zentralschweiz

    René


    "Der Geist ist wie ein Fallschirm, es ist besser wenn er offen ist."
  • Viel Glück!
    Ich bekäme kein Auge zu, solange ich nicht wüsste, was es ist. :banghead:
    Aber wär die Garage voll stehen hat,kann sich das leisten. :whistling:

    gruss holm
    Meine Ost-Motorräder: Simson KR50,S51, Berliner Roller, Jawa175, MZ ES250, TS250/1, ETZ250+251
    Meine ehemaligen BMW: R65, K75, K100LT LIMITED EDITION, R1100GS, K1200RS,K1100LT LIMITED EDITION
  • So das Rätsel ist nun gelöst und die "Q"ute läuft wieder anstandslos als wäre nichts gewesen. :freu:

    Ich habe bei der Montage der Anlasserabdeckung den Massestecker am Anlasser abgemacht irgendwie....... :confused:
    Stecker wieder draufgemacht und kurz gecheckt ob Licht usw. wieder geht, OK !!
    Also Tank montiert und Spassknopf gedrückt, läuft. :anbet2: :anbet2: :thumpup:
    Grüsse aus der Zentralschweiz

    René


    "Der Geist ist wie ein Fallschirm, es ist besser wenn er offen ist."
  • * Fang am Anlasser an * war also glücklicherweise mein richtiger Tip. :D ;) :thumpup: . Freut mich, dass du jetzt Zeit für die anderen Karren hast und der Eifeltrip immer näher rückt.
    Schöne Grüsse, Ralf CH
  • :thumpup: :thumpup: :thumpup:

    Das freut mich,kann wieder dann nachts schlafen
    Leider geht mir eine leckere Brotzeit verloren. Rene sein heisser Kaffee und vielleicht eine Brotzeit mit leckeren luftgetrockneten Bünder Fleisch. :anbet2:
    Bestell dann den Lear-Jet wieder ab, mit dem ich morgen früh in Luzern landen wollte. :lollol:

    gruss holm
    Meine Ost-Motorräder: Simson KR50,S51, Berliner Roller, Jawa175, MZ ES250, TS250/1, ETZ250+251
    Meine ehemaligen BMW: R65, K75, K100LT LIMITED EDITION, R1100GS, K1200RS,K1100LT LIMITED EDITION
  • Heya Holm, Du kannst gerne nach Anmeldung bei mir eine feine Brotzeit reinhauen kommen, no problemo!!! :thumpup:

    Ich hoffe ja die Leute vom Lear-Jet geben Dir die geleistete Anzahlung, die sie ja immer haben wollen um zu reservieren, noch zurück.
    Ich kenne das, habe da immer wieder rege Diskusionen mit denen wenn ich mal unverhofft nicht fliegen muss. :coolesau: :lollol: :lollol:
    Grüsse aus der Zentralschweiz

    René


    "Der Geist ist wie ein Fallschirm, es ist besser wenn er offen ist."