Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Wenn Sie schon regstriert sind, sollten Sie sich anmelden.

Gasannahme bei ruckartigem Vollgas

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Ducati748 schrieb:

    Das Schwanken ist denke eher ein Problem der Uhr.
    Nödu, :nono:
    Zieh den Unterdruckschlauch vor Druckregler ab, dann ist er ruhig. Bei den 2V Bringt dieses Rumgeschlage den Benzinfilter zum aufplatzen, deshalb fällt der Druck ab, und in der Folge ist schlechte Leistung vorhanden. (Kann so vorkommen)
    Grüße vom Andy,

    BMW Back Ma´s Wieda :thumbsup:

    kochhof.de
  • Noch eine andere Frage...
    Hatte vor kurzem den Tank unten und dann mal den Deckel vom Kühler aufgeschraubt Flüssigkeit konnte ich keine sehen lediglich das es feucht ist und da wohl welche war. Muss die Sichtbar sein bis oben oder kann es sein das nach dem abkühlen die Flüssigkeit in den Ausgleichsbehälter zurückgewandert ist?
  • Habedere,

    1. Muß der Flüssigkeitstand bis zum Rand sein.
    2. Könnte evtl. der Kühlerdeckel defekt sein
    3. Prüf mal den Flüssigkeitsstand im Ausgleichbehälter (rechts direkt neben der Batterie)
    4. Check auch gleich mal den Verbindungsschlauch von Kühler zu Ausgleichsbehälter.

    Vielleicht drückt es Flüssigkeig beim Erwärmen in den Ausgleichbehälter, saugt sie aber nach Abkühlung nicht mehr zurück.

    Du Kannst auch in diesem Zuge gleich mal unten, vorne, rechts die Ablaufbohrung der kombinierten Öl/Wasserpumpe prüfen.
    Ist es dort "Wasser"nass, ist es ein Fall für eine neue Abdichtung der Pumpe, bzw. eine Überholung derselben (derbonner).
    Servus
    Peter

    Wenn ein Mann sagt, er macht das, dann macht er das auch, man muss ihn nicht alle sechs Monate daran erinnern.
    Dabei seit Mmmmh ? Wurscht, Hauptsache gerne dabei !
  • Das hört sich nicht gut an...
    Dann werde ich da morgen mal auffüllen. Der Stand im ausgleichsbehälter stimmt deshalb war ich so verwundert.
    Der Schlau sieht optisch gut aus.
    Wenn damit die Bohrung an der Ölwanne unten gemeint ist die ist Staubtrocken ansonsten konnte ich keine offene Bohrung finden.
  • Hallo,
    eben habe ich die Kühlflüssigkeit aufgefüllt was nicht so gut geklappt hat :D. Es war wohl wie meine Vermutung das sie sich nach dem abkühlen etwas zurückgezogen hatte. Kaum hatte ich was reibgeschüttet kam es schon wieder oben raus.
  • Hallo,
    konnte heute mal die K vom Kollegen fahren und die läuft von der Gasannahme etwas besser aber irgentwie auch nicht so spritzig wie meine. Der Unterschied war allerdings nur minimal.
    Habe heute nochmal die Drosselklappenleiste Synchronisiert und habe das Standgas über den Drosselklappenanschlag eingestellt und alle Umluftschrauben zugelassen. Gefühlt läuft sie jetzt nochmal etwas besser.

    Gruß
  • Hallo Gemeinde,
    Ich habe den Tread so mal durchgelesen und sah: Das selbe hatte ich, und die Lösung war: Ich habe neue Einspritzventile vom Till eingebaut.
    An die ESV denkt mann nicht darüber nach, aber haben auch ihre Störungen.
    Ich habe die selben Stellen abgeklappert und immer hatt sich nichts verbessert. Nun ist das Startverhalten super!
    Meine Störungen waren: Schlechter Start, zu langes orgeln / Drehzahl stiege dann langsam hoch auf ca 1000.
    Vibrationen, welche sich stark verringerten nach wechsel.
    Luftloch beim plötzlichen Gas aufreissen, vom Leerlauf aus, ich konnte die K damit fast abwürgen, (Spritmangel durch nicht richtig funktionierenden ESV).

    Nun wird noch Synchronisiert, CO und Leerlaufdrehzahl eingestellt (Werkstatt).

    Viel Erfolg, ich schaue mal wieder rein.