Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Wenn Sie schon regstriert sind, sollten Sie sich anmelden.

zu viel Spannung

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • zu viel Spannung

    Da Elektrik nicht so mein Ding sind, frag ich mal hier. Ich habe eine Bep 3.0, einen Acewell Tacho und eine liFePo Batterie verbaut.... so jetzt zum Problem, bei normaler Fahrweise zeigt derTacho 13.7 volt an was ja passen würde. Wenn ich aber zügig unterwegs bin dann ruckartig abtouren lasse steigt die Spannung auf 15-20 Volt und die Warnlampe blinkt. Das ist doch nicht normal, oder? Ansonsten läuft das Motorrad normal.... Was ist der Fehler bzw. könnte defekt sein?
  • Mess die Ladespannung mal direkt an der Batterie. Sollte das da genauso sein Regler an der Lima tauschen.

    Gruss Peter

    dabei seit 63 v.Chr.

    Die schwierigste Turnübung ist immer noch, sich selbst auf den Arm zu nehmen. .

  • Klaus_GP schrieb:

    Bitte mal die Kohlen des LiMa-Reglers und die Schleifring am Rotor kontrollieren.

    Die Verbindungen von LiMa und Batterie prüfen, auch die Masseverbindungen zu Getriebe und Rahmen. Der Innenwiderstand der Batterie ist so klein, da dürfte - wenn die Anschlüsse gut sind - ein defekter Regler nicht für 20V im Bordnetz sorgen können.

    Grüße,
    Klaus


    Ganz sicher kann das ein defekter Regler. Alles schon erlebt. Die Batterie war dann meist auch schon gar.

    Gruss Peter

    dabei seit 63 v.Chr.

    Die schwierigste Turnübung ist immer noch, sich selbst auf den Arm zu nehmen. .

  • Aber nicht kurzfristig beim "ruckartig abtouren lassen" wie in der Fragestellung beschrieben. Von der Batterie kannst 100 A ziehen ohne dass die Spannung groß einbricht. Dann musst Du für eine Erhöhung auch 100 A reinjagen. Das kann die LiMa nicht, egal was der Regler sagt. Das geben die Wicklungen nicht her. Ein defekter Regler kann die Spannung höchsten langsam im Rahmen der 33 bzw 50 A (was die Wicklungen hergeben) erhöhen und dabei die Batterie killen.

    Warnlampe blinkt => es wird grad nicht geladen. Geht dabei die gemessene (wo genau?) Spannung rauf deutet das meiner Meinung nach auf ein Verbindungsproblem im Dreieck LiMa - Akku - Masse hin.
    Das würde auch zur Zeitlichkeit passen: Ruckartig abtouren => Bewegung der beteiligten Komponenten/Verbindungen.

    Wenn Elektrik nicht Ralphs Ding ist, er aber trotzdem "eine Bep 3.0, einen Acewell Tacho und eine liFePo Batterie verbaut" hat, würde ich speziell mal die LiFe kontrollieren - möglicherweise sind deren Anschlüsse am Po, ;)
    meint der
    Klaus
  • Ich habe den Regler mal ausgebaut und werde einen neuen bestellen.... Dabei ist mir aufgefallen das wenn ich die Zündung an mache (ohne zu starten) die Batterie schon 25,7 volt anzeigt. Bei einer anderen Batterie das selbe... Wenn ich dann starte dauert es ca eine halbe Minute und dann reguliert sich die Anzeige auf 13,7 volt. Anschlüsse und massekabel sind okay und fest....
  • Nein, ich meine das Gerät, mit dem Du die merkwürdigen Spannungen schätzt.
    Heinz



    "Technischer Fortschritt ist wie eine Axt in den Händen eines pathologischen Kriminellen."

    Albert Einstein
  • Ralph73 schrieb:

    Achso den Tacho meinst du, den habe ich auch schon in Verdacht, hab gerade mal alles abgeklemmt und kontrolliert.....an den Kabeln und Steckern ist nicht zu erkennen.
    Mess doch mal mit einem RICHTIGEN Messgerät!

    Eine Batterie kann bei stehendem Motor keine 25 V haben!
    Also bleibt nur noch ein falscher Anschluß von deinem Messdingens oder es ist ... ähm ... nicht ganz so hochwertig!


    Grüße Max
    Venceremos! :thumpup: :thumpup: :thumpup: :thumpup:

    drei ... sind Spaß genug
    Mae West: Eine Kurve ist die lieblichste Entfernung zwischen zwei Punkten
  • Ralph,
    Heinz meint dein Voltmeter oder mit was auch immer, auf dem du deine Werte abliest.

    Wobei, ne 25,7 Volt Bakterie ist bestimmt was für die "Flexfraktion". In der Mitte geteilt bringt sie dann die richtige Spannung und das Rahmendreieck ist nicht mehr so voll. :D:

    Gruß
    Achim
  • Wieso glaubst Du einer Anzeige, die von der vermeintlich defekten Stromversorgung Deines Moppeds betrieben wird?
    Da hilft nur ein externes Messgerät!
    Heinz



    "Technischer Fortschritt ist wie eine Axt in den Händen eines pathologischen Kriminellen."

    Albert Einstein