To use all functions of this page, you should register.

K75 - mysteriöse Ölvermehrung und seltsames Verhalten

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • K75 - mysteriöse Ölvermehrung und seltsames Verhalten

    Hallo zusammen,

    heute habe ich 380 km auf den Tacho gefahren und meine K75 zeigte seltsame Symptome.
    Ich versuche das mal der Reihe nach zu schildern (ist schwer in Worte zu fassen und könnte auch etwas länger werden...) :

    Es begann damit, dass sie sich bei niedrigen Drehzahlen einige Male kurz verschluckt hat. Einfach ein kurzes Rucken, fast wie Zündaussetzer.
    Ich meine auch mal bei Gas aus niedrigen Drehzahlen ein Klingeln gehört zu haben. Beim Schiebbetrieb im Leerlauf knallte es 2-3 Mal sehr laut, nicht das übliche brabbeln. Ansonsten lief sie normal.
    Dann fiel mir nach einer Currywurstpause auf, dass der Ölstand bis zum oberen Rand des Schauglases stand. Vor der Tour kontrolliert - Ölstand (wie immer) Mitte Schauglas. Das Motoröl war pechschwarz, so wie ich es selbst nach 7000 bis 8000km nicht kenne. Hmmm, Motor gestartet und der Ölstand stand bei laufendem Motor immer noch bis etwa zur Mitte des Ölschauglases :/ Bei Gasstößen rauchte es manchmal aus dem Auspuff, eher braun-schwarz als hell/weiß.
    Panik, wir stehen in Belgien und es sind noch 150 km bis nach Hause :S Nach einem kurzen Probelauf (keine ungesunden Laufgeräusche, Wasserschläuche gedrückt - voller Druck drauf, Kühlwasserstand im Ausgleichsbehälter normal) entschieden mit eigener Kraft nach Hause zu fahren. Auf der Bahn bei 100 - 120 km/h keine Auffälligkeiten, kein spürbarer Leistungsverlust (man bildet sich so vieles ein, wenn man dauernd in den Motor reinhört und die gesamte Rückfahrt über die Ursache grübelt)...
    Zu Hause in der Garage direkt das Öl abgelassen - Pechschwarz und vom Geruch her irgendwie "verbrannt". Keine Undichtigkeiten am Motorblock feststellbar. An der Auspufföffnung etwas "schmieriger Film" - sonst immer völlig sauber.
    Ich kann mir auf die Sache irgendwie keinen Reim machen. Zylinderkopfdichtung? Hmm, kein Wasserverlust, keine Emulsion im abgelassenen Öl und kein "weißer" Qualm. Mysteriöse Ölvermehrung und Ölfärbung ohne Kühlwasser? Vielleicht Benzin. Aber in der Menge? Und das Öl roch auch nicht sonderlich nach Sprit.
    Qualm und Ablagerungen am Auspuff - da muss Öl in die Brennräume gekommen sein. Nur (hoffentlich) aufgrund des deutlich zu hohen Ölstandes, oder
    ein Loch im Kolben oder eine Pfeife? Aber kein spürbarer Leistungsverlust...
    Klar, jetzt heißt es systematisch schrauben. Aber ich kann mir auf die seltsamen Sympthome echt keinen Reim machen :cry:
    Hat von euch jemand eine Idee oder vielleicht sowas in der Art mal erlebt?

    VG
    Norbert
  • Erlebt habe ich so etwas noch nicht...würde aber an Deiner Stelle mal einen Kompressionstest machen.

    Gruß Werner
    Gruß aus Herrenberg...und bleibt alle gesund.
    Lügen haben kurze Beine - altes Sprichwort
    Wer hoch steigt - der fällt tief.
  • Es gibt eigentlich nur zwei Arten der "Ölvermehrung": Wasser oder Benzin.
    Und wenn's kein Wasser war, muss es wohl Benzin gewesen sein.
    Heinz
    "Technischer Fortschritt ist wie eine Axt in den Händen eines pathologischen Kriminellen."
    Albert Einstein
  • Kontrolliere mal den Unterdruckschlauch des Benzindruckreglers, der zum Ansaugstutzen des 3.Zylinder geht.
    Wenn Du den abziehst, sollte kein Sprit rauskommen.
    Wenn doch, ist der Benzindruckregler defekt.
    War bei mir so, hat das Öl vedünnt, Kobenfresser, Pleuelabriß............
    Im Osten geht die Sonne auf.
    Sagt Euch der


    René.

  • Immer locker ... zusammen mit Till hab ich schonmal 6,5l aus nem Block abgelassen!

    Check mal den Temperaturfühler... hat er einen Masseschluss, fettet die K dermassen an, dass ein Teil vom Sprit im Ölkreislauf landet!
    Der mit dem Höckerchen ...
  • jo..war ne sauerei..bei Erbse..

    Ahh..bitte mit dem öl-kraftstoffgemisch nicht fahren..

    Son k motor kann einiges ab...aber schmierfilm braucht er schon
    sacht der Till (Jürgen)


    Tills Shop:
    lauter Kram für K, F Und R

    Wilbers und YSS Fahrwerke
    Einspritzventile, Zündkabel, Hallgeber
    Kupplungen, Dichtungen, Nehmerzylinder,
    Ventilatoren Benzinpumpen,
    Synchrontester, Shims, Werkzeuge
  • "....Kontrolliere mal den Unterdruckschlauch des Benzindruckreglers, der zum Ansaugstutzen des 3.Zylinder geht.
    Wenn Du den abziehst, sollte kein Sprit rauskommen.
    Wenn doch, ist der Benzindruckregler defekt.....!

    Kann mich erinnern, mit alle Mann zwei Tage gesucht im Dorado.....was n Kakkfehler.... :banghead: :banghead: :banghead:
  • ALEX_MH wrote:

    "....Kontrolliere mal den Unterdruckschlauch des Benzindruckreglers, der zum Ansaugstutzen des 3.Zylinder geht.
    Wenn Du den abziehst, sollte kein Sprit rauskommen.
    Wenn doch, ist der Benzindruckregler defekt.....!

    Kann mich erinnern, mit alle Mann zwei Tage gesucht im Dorado.....was n Kakkfehler.... :banghead: :banghead: :banghead:
    Zum Glück hatte ich Forumshilfe, ich hätte mir ´n Wolf gesucht. :grouphug:
    Im Osten geht die Sonne auf.
    Sagt Euch der


    René.

  • Hallo,

    gerade nach der Arbeit mal im Anzug ;) die Kerzen rausgeschraubt. Etwas ölig aber sonst keine Spuren mechanischer Gewalt
    oder irgendwelcher Ablagerungen. Ok, die Kerzen haben laut meiner Wartungs-Excel-Liste schon 22.000 km auf dem Buckel (schäm...). Aber die Elektrode der Kerze 1 (links) ist vollig abgenutzt, während die anderen zumindest noch zu sehen sind. Neue Kerzen liegen schon bereit.

    Der Unterdruckschlauch des Benzindruckreglers, der zum Ansaugstutzen des 3.Zylinder geht soll bei laufendem oder stehendem Motor abgezogen werden? Dann soll das Benzin im Fehlerfall aus diesem Schlauch laufen?
    Also der Schlauch (sitzt in so einer "Schutzfeder") saß recht locker auf dem Stutzen. Bei stehendem Motor (noch kein neues Öl eingefüllt) kam da kein Sprit raus... ?(

    Temperaturfühler und Masseschluss - wie messe ich das am besten? Durchgang Anschluß zu Masse 0 Ohm?





    Ach und noch was, ihr seid absolut einmalig :thumbsup:
    Files
    • kerzen1.jpg

      (81.18 kB, downloaded 32 times, last: )
  • Ich würde zu normalen Ölservice tendieren und ´weiter beob8en.
    Wahrscheinlich wollte nur mal wieder jemand sein Altöl billig entsorgen.... :hyene:

    Wie hoch ist dein Spritverbracuh?
    Grüße vom Andy,

    BMW Back Ma´s Wieda :thumbsup:
  • Gestern nach genau 100 km in der Eifel getankt -- 4,55 Liter bis der Tank wieder voll war.

    Altöl billig entsorgt kann ich mir nicht vorstellen - da gibt es sicher effektivere Möglichkeiten als mir einen halben Liter in die K zu schütten ^^
  • Norbert, wirf mal einen Blick in diesen thread (klick).
    Eventuell mal die Beiträge ab Nr. 16 lesen.
    Vielleicht ist es Dir ähnlich ergangen?

    Joachim
    "Wie herrlich ist es nichts zu tun
    und dann vom Nichtstun
    auszuruh'n"

    (Heinrich Zille, 1922)

    :police: Nichts gegen Beamte - die tun doch nichts! :police:
  • JoNej wrote:

    Norbert, wirf mal einen Blick in diesen thread (klick).
    Eventuell mal die Beiträge ab Nr. 16 lesen.
    Vielleicht ist es Dir ähnlich ergangen?

    Joachim
    Bei meiner K ist ja kein Öl "verschwunden" sondern der Ölstand war ca. 0,3 bis 0,4 Liter höher.



    Kann mir einer der Wissenden :anbet2: vielleicht noch meine Fragen aus dem Beitrag 12 beantworten?

    VG
    Norbert
  • Spritverbrauch ist i.O.
    Demnach passt die Einspritzanlage. (Grob)

    U-Schlauch vom Druckregler abziehen und eine Zeit laufen lassen, wenn Spritzin da raus komet, dann ist der Regler hinüber.

    Aber: Deine Zündkerze ist im Eimer. Die erste im Bilde.
    Grüße vom Andy,

    BMW Back Ma´s Wieda :thumbsup:
  • Sooo, komme gerade aus der Garage. Menge des abgelassenen Öls gemessen - ca 3,6 Liter :huh:
    Also doch nicht so viel wie ich dachte... Warum nach der kurzen Pause im Schauglas den Stand "voll"
    abzulesen war - ehrlich gesagt keine Ahnung ?( Warum sooo tiefschwarz - keine Ahnung.

    Keine Ablagerungen oder verdächtige Rückstande im Öl oder auf dem abgeschraubten Ölfilterdeckel. Schon mal gut...
    Unterdruckschlauch des Benzindruckreglers am Ansaugstutzen des 3.Zylinders abgezogen - da läuft nichts raus (bei stehendem Motor getestet).


    Temperaturfühler und Masseschluss - muss ich morgen noch kontrollieren. Würde der Lüfter eigentlich mit einem defekten Temperaturfühler anspringen? Der lief auf der Rückfahrt in einem kurzen Stau nämlich an...

    Ich hoffe mal, dass es nur die vollig abgenutzten Kerzen (besonders beim ersten Zylinder) waren :/


    VG
    Norbert
  • Ich habe einen Ölwechsel gemacht und neue Kerzen eingeschraubt.
    Motor gestartet, läuft unsauber und qualmt sehr stark (dunkel) aus dem Auspuff.
    Entweder viel zu fett oder mechanischer Defekt...?
    Was für einen Kompressionsprüfer könnt ihr empfehlen? Der Kerzenschacht ist ja recht schmal...

    VG
    Norbert