Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Wenn Sie schon regstriert sind, sollten Sie sich anmelden.

Heizgriff / Schalter defekt

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Schwarz gegen Orange bei ausgeschalteter Zündung : 14 Ohm
    Viele Grüße,
    Daniel

    (BMW K75 VIN: 6429689)
  • Das ist ein wenig viel, erklärt aber nicht alles. Ich hätte mit 2 Ω gerechnet.
    Letzte Möglichkeit, dann ist mein Latein am Ende:
    Zündung an, Schalter auf Neutral. Dann über das Amperemeter grün-schwarz mit schwarz verbinden und den Strom ablesen.
    Das gleiche mit grün-schwarz und orange.
    Heinz



    "Technischer Fortschritt ist wie eine Axt in den Händen eines pathologischen Kriminellen."

    Albert Einstein
  • Schalter Neutral , Zündung ein.

    Amperemeter grün-schwarz mit schwarz verbinden und den Strom ablesen.
    -> Keine Ampere messbar , aber 11,7 Volt


    Das gleiche mit grün-schwarz und orange.
    -> Keine Ampere messbar , null Volt.
    Viele Grüße,
    Daniel

    (BMW K75 VIN: 6429689)
  • Bist Du sicher, dass das Amperemeter in Ordnung ist? Sicherung?
    Heinz



    "Technischer Fortschritt ist wie eine Axt in den Händen eines pathologischen Kriminellen."

    Albert Einstein
  • Wenn einer deiner Links funktionieren würde könnte man zumindest nachvollziehen was du da tust!

    Grüße Max
    Venceremos! :thumpup: :thumpup: :thumpup: :thumpup:

    drei ... sind Spaß genug
    Mae West: Eine Kurve ist die lieblichste Entfernung zwischen zwei Punkten
  • bis gestern funktionierte der link einwandfrei.

    Multimeter an ,Sicherung raus, Zündung an, Ampere Messung an Sicherung 1 bei neutral/Stufe1/Stufe2.
    Viele Grüße,
    Daniel

    (BMW K75 VIN: 6429689)
  • So ...

    Endlich alles rum.
    Es zeigte sich nachdem ich alle Kabel des Kabelbaums raus hatte dass wohl durch die ehemalige Polizeiausstattung diverse Kabel sich durchgescheuert hatten.

    Also nix wie ab nach Hillesheim zu meinem freundlichen Teilehändler und den retro Satz Heizgriffe geholt.
    Anbauanleitung von bmw war auch mit dabei , damit war der Drops in ungefähr ne guten halben Stunde gelutscht :)

    Jetzt heizt wieder alles wie es soll. Die erste Ausfahrt nach gut 4 Jahren war wieder wunderbar gewesen :)

    Liebe Grüße und vielen Dank an alle die mir mit Rat zur Seite standen !!! Ein tolles Forum das ich sehr zu schätzen weis :)


    Daniel
    Viele Grüße,
    Daniel

    (BMW K75 VIN: 6429689)