Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Wenn Sie schon regstriert sind, sollten Sie sich anmelden.

(wieder mal...) Anlasser dreht nicht

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Ich würd die Pumpe mal ausbauen und ganz kurz versuchen Rückwärts laufen zu lassen,
    durch umgekehrtes anschließen.
    Evtl. hat sich die Pumpe nur verknarzt und wird durch "Rückwärts" wieder gelöst und funktioniert wieder.
    Gruß

    Sandy
  • Hallo

    Bei meiner K ist die Kabelbelegung der Benzinpumpe so belegt:
    raun > Masse
    weiß > Warnleuchte
    gelb > Tankanzeige
    grün-weiß > Plus

    Sollte die Pumpe kaputt sein, kannst du leihweise meine haben und falls deinen Tank die 2 Befestigungs-Ösen nicht auf der Seite sondern unter der Sitzbank haben? Dann nimm am schnellsten den ganzen Tank.
    Nur bei meine ist der ein Japanstecker dran.
    Gruss
    Jose
    __________________


    BMW K100 LT Jg. 10.89
    Vin:0175060
  • ninapastis schrieb:

    Ich würd die Pumpe mal ausbauen und ganz kurz versuchen Rückwärts laufen zu lassen,
    durch umgekehrtes anschließen.
    Evtl. hat sich die Pumpe nur verknarzt und wird durch "Rückwärts" wieder gelöst und funktioniert wieder.
    Das mache ich heute!

    Das Bike muss heute laufen, ich hoffe, ich bringe es hin......
    Fragen bezüglich Rahmenkürzungen / DTC / bei einer K in der Schweiz bitte PN an mich 8) Ich hab das Prozedere von A-Z durch und kann dir sicher weiterhelfen.... :thumpup:

    Infos und viele Bilder auf Instagram: instagram.com/swiss_custom_cafe/
  • Mike, hat sich denn da heute noch was getan, oder hast Du die Kiste entnervt in die Ecke geworfen?

    Wieso muss die eigentlich auf einmal heute schon laufen? Hast Du nicht mal erzählt, dass Du am Freitag zu DTC gehst?
    Dominik ZH

    K1300GT (ZW03566, 8.09) / K1100R (ex RS) (0199457, 4.94) / K100RS 16V (0203406, 4.91)
  • Guten morgen alle zusammen

    DAS BIKE LÄUFT!

    Ich habe die Benzinpumpe ausgebaut und direkt an die Batterie gehängt - kein Mucks. Habe diese dann mehrere Male vor- und rückwärts laufen lassen sowie mit ein paar feinen Hieben mit dem Gummihammer behandelt. Summt wie eine Biene!

    Eingebaut, Startknopf, GLÜCKSGEFÜHLE!

    Ich danke euch allen für eure Mithilfe!!!

    LG Mike
    Fragen bezüglich Rahmenkürzungen / DTC / bei einer K in der Schweiz bitte PN an mich 8) Ich hab das Prozedere von A-Z durch und kann dir sicher weiterhelfen.... :thumpup:

    Infos und viele Bilder auf Instagram: instagram.com/swiss_custom_cafe/
  • Ein geiler Fred!
    Macht wirklich Spaß zu lesen, wie hier Fachkundig und Hilfreich gearbeitet wird!
    :anbet2:
    Gruß Andreas
    ---------------------------------------------------------------------------------------------------------
    Another Brick in The Wall - des wolle mer ned hoffe, also immer uffbasse!
    :banghead: :rolling:
  • Ich würde mir aber trotzdem ne neue Pumpe gönnen. Dem Ding würde ich nicht mehr über den Weg trauen.


    An diesem Fred kann man sehen wie wichtig messen ist. Einfach Teiletauschen dauert sehr oft viel länger.

    Gruss Peter

    dabei seit 63 v.Chr.

    Die schwierigste Turnübung ist immer noch, sich selbst auf den Arm zu nehmen. .

  • peterkr schrieb:

    Ich würde mir aber trotzdem ne neue Pumpe gönnen. Dem Ding würde ich nicht mehr über den Weg trauen.


    An diesem Fred kann man sehen wie wichtig messen ist. Einfach Teiletauschen dauert sehr oft viel länger.
    Mit dem Teiletausch geb ich Dir 100% recht :coolthumbup:

    Vor dem "messen" kommt aber einfach nur "beobachten und verstehen" :coolesau:
    Den Tipp mit der "hängenden" Benzinpumpe hat ER sich eigentlich selbst gegeben, im Beitrag #40 unter 2. ;)

    p.s. ne 2. Pumpe würd ich mir aber nun auch schleunigst besorgen (und wenn auch nur wegen "Murphy") :thumpup:
    Gruß

    Sandy