Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Wenn Sie schon regstriert sind, sollten Sie sich anmelden.

Elektrik für Fortgeschrittene...

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Elektrik für Fortgeschrittene...

    tach zusammen,
    ich bin mit meiner K75 jetzt 2x liegengeblieben.
    ABS geht an, der Leerlauf steht nicht mehr und dann geht sie aus.
    Beim ersten Mal dachte ich, ich habe im Stau auf der Autobehn in der Hitze mehr Strom verbraucht als von der LiMa kommt .
    Nach einer halben Stunde Wartezeit spang die alte Dame wieder an und ich bin von Berlin nach Lübeck gekommen. Kurz vor Lübeck ging langsam die ABS-Lampe an und ich wurde immer langsamer - mehr als 80 ging nicht mehr.
    Wollte halt noch von der Autobahn runter. Beim Runterfahren ging sie beim Auskuppeln gleich aus. Mit dem Restschwung und dem 5. Gang sprang sie wieder an und alles war gut.

    Ich habe dann eine neue Batterie und Kohlebürsten reingesetzt, sowie Massebänder getauscht.
    Damit habe ich mich dann bei nächster Gelegenheit wieder auf den Weg nach Berlin gemacht (ca 400km), bin in Berlin etwas rumgefahren und habe vom Weg zurück ca 300 km geschafft.
    Diesmal leuchtete ABS sofort in voller Pracht auf und der Motor war aus.

    Nach allem, was ich so bisher aufgeschnappt habe, wird es wohl einen schlechten Kontakt geben, der das Spannungsproblem auslöst.
    Gibt es einen Ansatz, den Fehler einzugrenzen?

    Horst
    Wenn ich mir heute vornehme, nichts zu schaffen, und ich schaff das, hab ich dann was geschafft??
  • Moin Horst,

    wenn Du mit Kohlen die vom Limaregler meinst,
    dann wäre das mein Tipp gewesen.
    Wenn nicht, dann schraub doch einfach mal einen neuen Limaregler drauf,
    im Zubehörhandel für einen 1-stelligen Eurobetrag erhältlich.
    Da hatte ich mal ähnliche Symptome...
    Viele Grüße aus Bückeburg-Cammer (Nähe Minden) von Jens
    +++ K100RS 4V ABS1 '91er im K1100RS Kleid in perlmuttweissmetallic +++ und eine rote fette Henne +++
    ...Schlurf, Tock - Schlurf, Tock...
  • tach auch

    schöne Ecke um Bosau :coolthumbup:

    n paar Nordies kannst du am Stammtisch in NMS oder natürlich beim Boc-K kennen lernen

    hast du Lima Regler oder nur Kohlen gewechselt?
    Ladespannung?

    Ein Y-Chromosom macht das Leben unbeschwert

    Grüße von Olaf aus H-U

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von zonenfeile ()

  • Moin Jens,

    Der Regler ist in der Halterung der Kohlestifte verbaut. Ich bin gar nicht auf die Idee gekommen, dass man die Kohlestifte auch einzeln tauschen kann.
    Dann habe ich wohl auch den Regler getauscht.

    Da kann ich mich dann wohl auf ein munteres Kontakteputzen einstellen...
    Wenn ich mir heute vornehme, nichts zu schaffen, und ich schaff das, hab ich dann was geschafft??
  • Mahlzeit "Landsmann"!!

    Mach doch gerne auch:
    • HIER (Klickmich) 'ne kleine Vorstellung (schon allein der Höflichkeit wegen) und
    • die VIN (aka Fahrzeug-Ident.-Nr., die ersten 7 Stellen (einschl. ggfs. vorangestellter Nullen)) Deiner 3/3 in Deinem Profil bekannt (erleichtert mitunter zielgerichtete Hilfestellung)
    Gruß aus
    K-astorf im K-reis Herzogtum-Lauenburg
    (im ECHTEN Norden)
    Onkel Nils

    Nich ann rumfummeln wenn't löpt!!

    Echte Nordlichter frieren nicht!!
    Wir zittern vor Wut, dass es nicht noch kälter ist!!!



  • zonenfeile schrieb:

    Anlassekohlen wechseln.
    die sorgen im Alter auch gerne für Chaos in der E-Anlage
    Aber er Motor geht davon nicht aus. Höchstens nicht wieder an. :D
    Heinz



    "Technischer Fortschritt ist wie eine Axt in den Händen eines pathologischen Kriminellen."

    Albert Einstein
  • So, hat etwas gedauert.

    Batteriespannung: 12,75 V
    - mit eingeschalter Zündung: 12,3 V
    beim Anlassen geht die Spannung auf 11 und nen Keks und steigt dann
    nach dem Start auf 12 ,2V im Leerlauf
    Bei höherer Drehzahl tut sich nicht viel mehr.

    Es gibt wohl bessere Werte, aber stehen bleiben muss sie davon doch auch nicht.
    Wenn ich mir heute vornehme, nichts zu schaffen, und ich schaff das, hab ich dann was geschafft??
  • Hallo Achim,
    eigentlich wollte ich das garnicht lesen - auch wenn es mir fast klar war.

    Wo das doch so ein Vergnügen sein soll, da ran zu kommen!

    Schönn Gruß vonner Küste

    Horst
    Wenn ich mir heute vornehme, nichts zu schaffen, und ich schaff das, hab ich dann was geschafft??
  • HorstS schrieb:

    So, hat etwas gedauert.

    Batteriespannung: 12,75 V
    - mit eingeschalter Zündung: 12,3 V
    beim Anlassen geht die Spannung auf 11 und nen Keks und steigt dann
    nach dem Start auf 12 ,2V im Leerlauf
    Bei höherer Drehzahl tut sich nicht viel mehr.

    Es gibt wohl bessere Werte, aber stehen bleiben muss sie davon doch auch nicht.
    Dann fahr halt weiter und ignoriere die Vorschläge :roll:
    Gruß

    Sandy
  • Er wollte vielleicht die ganze Lima wechseln? :whistling:

    gruss holm
    Meine Ost-Motorräder: Simson KR50,S51, Berliner Roller, Jawa175, MZ ES250, TS250/1, ETZ250+251
    Meine ehemaligen BMW: R65, K75, K100LT LIMITED EDITION, R1100GS, K1200RS
    Meine jetzige: K1100LT SPEZIAL EDITION-( RS-Räder,Wilbers komplett,, Bagster-Sitzbank)

Inhaltsverzeichnis