Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Wenn Sie schon regstriert sind, sollten Sie sich anmelden.

Beleuchtung des Tachos fällt sukzessive aus

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Beleuchtung des Tachos fällt sukzessive aus

    Innerhalb von ca. 5.000 km sind nacheinander, bis auf eine Birne, die Beleuchtugnsbirnchen des Tachos ausgefallen. Der DZM ist noch perfekt beleuchtet.
    Einerseits fluche ich generell über die erhältlichen, miesen Glühbirnen aus Chinaschrott, andererseits müssten dann auch, rein statistisch, auf beiden Seiten der Brotbox Birnchen ausfallen.

    Gibt es eventuell eine Erklärung elektronischer Art, warum nur links die Birnchen ausfallen? Ich will nicht nur an den Symptomen laborieren und Birnchen wechseln, sondern die Ursache finden und beseitigen.

    Danke fürs Nachdenken!
  • ich kann nur raten, auf aktuelle orange 5w seitenblinker birnschen umzustellen. die sind was besser dimensioniert und müssen den grünen zipfel nicht tragen.

    beim erstzen kannst du da auch mal die blauen leiterbahnen und die lampenfassungen auf korrosion prüfen. da ist viel kupfer im spiel
    Schöne Grüsse, Ralf CH
  • Wenn die Birnchen alle neu sind, musst Du die Kupferfahnen, wo die Birnchen drinstecken, von der Oxydschicht befreien, die sich da über die Jahre angesammelt hat. Die Birnchen (und die Leiterbahnen bis dahin) werden mit grösster Wahrscheinlichkeit noch ganz sein, haben aber Kontaktprobleme.
    Dominik ZH

    K1300GT (ZW03566, 8.09) / K1100R (ex RS) (0199457, 4.94) / K100RS 16V (0203406, 4.91)
  • Matthias C. schrieb:

    Gibt es eventuell eine Erklärung elektronischer Art, warum nur links die Birnchen ausfallen?
    Ja, gibt es.

    Wie alle bereits vermuten, sind die Kontakte schon etwas korrodiert.
    In jedem Übergang hat man also einen Widerstand, zusammen sind diese Widerstände in Reihe und wirken als Vorwiderstand für die Birnchen, zusammen mit demkleinen Widerstand in der Zuleitung. Die Birnchen sehen also gar nicht die volle Bordspannung, sondern durch den Kontaktwiderstand etwas weniger - was ihrer Lebensdauer zugute kommt.
    An diesem summierten Vorwiderstand fällt eine Spannung ab, die mit dem Strom steigt.
    Mit jeder Birne, die ausfällt, fällt die Spannung an diesem Vorwiderstand ab (R=U/I). Weil die Gesamtspannung (an Vorwiderstand und Birnchen) aber stabil bleibt, steigt im Gegenzug die Spannung an den Birnchen an - die bekommen jetzt etwas mehr von der Bordspannung ab.
    Weil sie eh schon uralt sind, vertragen sie das nicht mehr lange, und sobald die nächste ausfällt, bekommen die verbliebenen wieder etwas mehr ab...
    mfg Klaus

    Franken sind garstig.
    Sie können es halt nur nicht so zeigen...

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von mfgkw ()

  • Hallo Matthias,

    Du kannst auch auf LED umstellen. Ich habe an meiner K1200 und an der GS auf grüne Led umgestellt. Die funktionieren
    in der K1200 schon seit 5 Jahren und in der GS seit 1 Jahr. Waren auch irgendwelche Chinakracher und recht günstig aber sie halten.
    Grüsse aus der Zentralschweiz

    René


    "Der Geist ist wie ein Fallschirm, es ist besser wenn er offen ist."
  • Mfgkw: Das erklärt die Sache. Da muss ich mal schauen, wie ich die Leiterbahnen sauber bekomme, ohne diese zu zerkratzen. Evtl erst im Winter.

    René: ich hatte mal kurzzeitig eine LED in der Fernlichtanzeige. Die war (zumindest dort) zu hell und hat weniger als eine Stunde Nachtfahrt überlebt. Welche LEDs schlägst Du vor?
    Blendet sowas in der Nacht?
    Bezüglich Kondenswasser sind die kühlen LEDs ja vorteilhaft
  • Matthias C. schrieb:


    René: ich hatte mal kurzzeitig eine LED in der Fernlichtanzeige. Die war (zumindest dort) zu hell und hat weniger als eine Stunde Nachtfahrt überlebt. Welche LEDs schlägst Du vor?
    Blendet sowas in der Nacht?
    Bezüglich Kondenswasser sind die kühlen LEDs ja vorteilhaft
    Matthias, ich glaube ich habe noch welche irgendwo in der Werkstatt liegen. Die hatte ich für die RS falsch bestellt und dann weggelegt.
    Die sind grün, blaue blenden meistens, da blau intensiver ist. Ich liebe die grünen LED's das beruhigt mich irgendwie.......

    Für die anderen Anzeigen habe ich die originalen drin.
    Grüsse aus der Zentralschweiz

    René


    "Der Geist ist wie ein Fallschirm, es ist besser wenn er offen ist."