To use all functions of this page, you should register.

K 1100 stirbt ab

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Meinte das für "Halbwarm" bis "Warm" - manche ziehen da trotzdem noch den "Joker" und dann säuft se fast ab und Startet nicht so toll :)
    Junge Kollegen halt ;)
    Der alte Robert, recht hatte er !
    "Es war mir immer ein unerträglicher Gedanke, es könne jemand bei der Prüfung eines meiner Erzeugnisse nachweisen, dass ich irgendwie Minderwertiges leiste. Deshalb habe ich stets versucht, nur Arbeit hinauszugeben, die jeder sachlichen Prüfung standhielt, also sozusagen vom Besten das Beste war." (Robert Bosch, 1918)

    Gruß Vulfric der Bärtige, oder einfach der Ritter von der Alb :D
  • madeunddielt wrote:

    Meinte das für "Halbwarm" bis "Warm" - manche ziehen da trotzdem noch den "Joker" und dann säuft se fast ab und Startet nicht so toll
    Hä? Wie sollte sie da absaufen? Das ist doch gar kein Choke im althergebrachten Sinne. Das ist nur eine Drehzahlanhebung.
    Heinz



    "Technischer Fortschritt ist wie eine Axt in den Händen eines pathologischen Kriminellen."

    Albert Einstein
  • hoechst wrote:

    made: schau mal bei dieter nuhr nach. deine logorrhöe ist für mich langsam irritierend

    Die beiden ergänzen sich doch hervorragend, lasst sie machen.
    So'n bisschen Spaß ist auch mal nicht schlecht.
    Gruß aus Essen, Karl.


    An Silvester feiert die ganze Welt, dass sich das Datum ändert.
    Hoffentlich feiern wir bald das Datum, an dem sich die Welt ändert.
  • Heute in die Zylinder geguckt. Blitzblank war da nichts von daher wahrscheinlich kein Wasser verbrannt.
    Im Zylinder 3 von vorne war allerdings deutlich Russ zu sehen. Die anderen 3 waren viel heller Ich habe es mal versucht ein Foto zu machen einmal vom 3. und eins vom 2.
    Dann noch mal das Kühlwasser geprüft. Und es ist nicht mehr oder weniger drin als vor den letzten 50km fahrt. Habe dann den Motor noch mal gestartet und das war wieder recht zäh. Allerdings keine blasen oder blubbern unter dem Kühlwasserdeckel. Neuen Deckel habe ich allerdings bestellt. Habe den alten Deckel jetzt über Nacht in Essigwasser gelegt (Tip von einem Forenuser). Der war schon recht verkalkt.
    Morgen werde ich einfach mal neue Kerzen eindrehen. Wobei das Kerzenbild gut aussah. Zwar ein bisschen hell aber doch irgendwie Rehbraun.
    Was kann ich denn noch tun? Leider habe ich kein Gerät zum auslesen der Motronic. Ist vielleicht auch noch mal eine Möglichkeit der Sache weiter auf den Grund zu gehen. Ev. wechsle ich pauschal den Kühlwassersensor trotz plausibler Ohm Werte. Das hat ja bei Wolfgang dem Themenersteller geholfen.

    Zyl3.jpg zyl.jpg
  • HeinzNOH wrote:

    madeunddielt wrote:

    Meinte das für "Halbwarm" bis "Warm" - manche ziehen da trotzdem noch den "Joker" und dann säuft se fast ab und Startet nicht so toll
    Hä? Wie sollte sie da absaufen? Das ist doch gar kein Choke im althergebrachten Sinne. Das ist nur eine Drehzahlanhebung.
    -> Also dann noch genauer : Der Temperaturfühler geht zum Steuergerät das ebenfalls auf die Gemischzusammensetzung einwirkt. Wenn es kalt anzeigt und es warm ist wird der Wert falsch berechnet
    und die Menge stimmt nicht.
    Es gibt halt immer verschiedene Möglichkeiten. Ich werde dann wohl dazu übergehen keine generellen Gegebenheiten zu erklären. Hilft dann zwar nur für den speziellen Fall und nix anderes ist aber
    vielleicht besser und wirft weniger Fragen auf...

    BTW : bei meinem Fall mit dem Absaufen war von einem Quad die rede - falls ich es nicht erwähnt hatte -> Sorry

    @hoechsten : wat ist denn nu wieder "logorrhöe" ?(
    Der alte Robert, recht hatte er !
    "Es war mir immer ein unerträglicher Gedanke, es könne jemand bei der Prüfung eines meiner Erzeugnisse nachweisen, dass ich irgendwie Minderwertiges leiste. Deshalb habe ich stets versucht, nur Arbeit hinauszugeben, die jeder sachlichen Prüfung standhielt, also sozusagen vom Besten das Beste war." (Robert Bosch, 1918)

    Gruß Vulfric der Bärtige, oder einfach der Ritter von der Alb :D
  • Marcel_R1150RT wrote:

    Also schon wieder von was ganz anderem geredet :P

    Schön wenn dein Quad einen "richtigen" Choke hat. Hat die K aber ned.
    neee - nicht mein Quad - ich hab so was doch garnicht :lollol:
    Bei der K würde mich das auch wundern...

    und schon wieder haben wir von was unterschiedlichem geredet :rolling: - sehe schon wir verstehen uns :lollol: :thumpup:

    Irgendwann treffen wir uns dann und besaufen uns Sinnlos. Einfach so .... 8o
    Der alte Robert, recht hatte er !
    "Es war mir immer ein unerträglicher Gedanke, es könne jemand bei der Prüfung eines meiner Erzeugnisse nachweisen, dass ich irgendwie Minderwertiges leiste. Deshalb habe ich stets versucht, nur Arbeit hinauszugeben, die jeder sachlichen Prüfung standhielt, also sozusagen vom Besten das Beste war." (Robert Bosch, 1918)

    Gruß Vulfric der Bärtige, oder einfach der Ritter von der Alb :D
  • ... das sagt der mit 18.800 Beiträgen :lollol:
    Aber ja - mein Gutster - stimmt schon. Das lässt aber nach wenn ich mein Wissen aufgebessert habe und nicht mehr so oft dumm Fragen muß ;)

    Tschuldigung ^^
    Der alte Robert, recht hatte er !
    "Es war mir immer ein unerträglicher Gedanke, es könne jemand bei der Prüfung eines meiner Erzeugnisse nachweisen, dass ich irgendwie Minderwertiges leiste. Deshalb habe ich stets versucht, nur Arbeit hinauszugeben, die jeder sachlichen Prüfung standhielt, also sozusagen vom Besten das Beste war." (Robert Bosch, 1918)

    Gruß Vulfric der Bärtige, oder einfach der Ritter von der Alb :D
  • Kleine Menschen wissen, dass sie klein sind!
    Dicke Menschen wissen, dass sie dick sind!

    Nur dumme Menschen haben mal wieder keine Ahnung!
    Gruß aus Essen, Karl.


    An Silvester feiert die ganze Welt, dass sich das Datum ändert.
    Hoffentlich feiern wir bald das Datum, an dem sich die Welt ändert.
  • Hallo,
    bezüglich meines Problems mit schlechtem Kaltstartverhaltens usw. habe ich mich ein wenig am Technikteil abgearbeitet. Gemacht habe ich bisher folgendes.

    vermeintliches Falschluftproblem beseitigt. Schläuche, Muffe etc. getauscht.
    Drosselklappen gereinigt
    Elektrische Verbindungen vom Steuergerät zur Peripherie geprüft.
    Temperatursensoren durch Widerstandsmessung geprüft
    Kompression geprüft
    Ventilspiel kontrolliert
    Neue Zündkabel
    Neue Zündkerzen
    neue Einspritzventile (EV14) von Till
    Hallgeber-Tester gebaut und geprüft
    Drosseklappenspannung gemessen
    (neuer Kühllwasserdeckel)

    All das sollte soweit i.O. sein bzw zeigte keine Auffälligkeit. Leider hat all das am eigentlichen Problem nichts geändert.
    Wenn der Motor erst einmal warm ist fährt sich das recht gut. Nach dem abstellen läßt sich der Motor im warmen Zustand problemlos starten,. Nur im kalten Zustand muss man ca 20 -30 sek leiern, dann läuft’s für ca. 1-2 Minuten erst einmal wie ein Sack Nüsse und nimmt auch schlecht Gas an. Nach 5 Minuten ist dann alles gut. Nach dem jetzt so viel passiert ist, möchte ich erst einmal den Motor einstellen. Also Synchronisieren, Drokapoti einstellen usw. Ich würde auch gerne mal das co-Poti am co-Tester prüfen und ggf. einstellen.

    Sollte man das co-Poti vor dem synchronisieren einstellen oder danach?
    Hat ev. jemand in und um OWL einen Synchrontester den ich mal benutzen kann?
    Hat ev. noch jemand eine Idee wo das Problem noch liegen könnte?

    So langsam gehen mir die Ideen aus! Vor allem vor dem Hintergrund, dass demnächst eine längere Fahrt geplant ist.

    Danke & Gruß
    Daniel
  • Hanuman wrote:




    Sollte man das co-Poti vor dem synchronisieren einstellen oder danach?
    Hat ev. jemand in und um OWL einen Synchrontester den ich mal benutzen kann?
    Hat ev. noch jemand eine Idee wo das Problem noch liegen könnte?

    So langsam gehen mir die Ideen aus! Vor allem vor dem Hintergrund, dass demnächst eine längere Fahrt geplant ist.

    Danke & Gruß
    Daniel
    Hi !
    Zuerst sollte immer die Grundeinstellungen ok sein. Bestimmt gibt es hier im Technikteil eine Vorgehensweise die das Abarbeitet. Wenn ich einstelle dann immer so (manche mögen eine andre Abfolge haben) - es ist auch nicht immer alles nötig.

    - Ventilspiel mit Kontrolle der Steuerung des selben
    - Einspritzanlage - Drosselklappen parallel ( Kugelprinzip ), Anschlag und Luftschrauben Grundeinstellung
    - Zündung - also Hallgeber prüfen (evtl. einstellen)
    - Gaszug Einstellung ok ?
    - DK Poti - beim betätigen Gasgriff soll die LED im Prüfmodus ausgehen
    - Drosselklappen syncen
    - CO / Leerlauf einstellen

    Wenn die Drosselklappen nicht stimmen kann man den Rest nicht richtig einstellen da hier die Luft verändert und somit das gesamte System beinflusst wird.

    hoffe ich habe nichts vergessen...

    Wenn wer noch was weiß bitte ergänzen - Danke !
    Der alte Robert, recht hatte er !
    "Es war mir immer ein unerträglicher Gedanke, es könne jemand bei der Prüfung eines meiner Erzeugnisse nachweisen, dass ich irgendwie Minderwertiges leiste. Deshalb habe ich stets versucht, nur Arbeit hinauszugeben, die jeder sachlichen Prüfung standhielt, also sozusagen vom Besten das Beste war." (Robert Bosch, 1918)

    Gruß Vulfric der Bärtige, oder einfach der Ritter von der Alb :D
  • Danke Dir!


    madeunddielt wrote:

    - Ventilspiel mit Kontrolle der Steuerung des selben
    Mit Steuerung meinst Du Kette Zahnräder etc. Das habe ich beim Ventilspielmessen kontrolliert. Wobei ich nur geschaut habe das die Kette stramm sitzt und optische Kontrolle der Zahnräder. Das Kettengehäuse habe ich nicht abgenommen. Da der Motor im warmen Zustand gut läuft habe ich da nicht weiter gesucht. Wie wäre denn die Vorgehensweise wenn man es ganz genau wissen möchte?


    madeunddielt wrote:

    - Einspritzanlage - Drosselklappen parallel ( Kugelprinzip ), Anschlag und Luftschrauben Grundeinstellung
    Habe ich im Ausgebauten Zustand so gut es geht kontrolliert. Wobei ich da einmal mit Messschieber und Lichtspalt geprüft habe. War auch beides soweit gut.


    madeunddielt wrote:

    - Zündung - also Hallgeber prüfen (evtl. einstellen)
    Ich habe mir die Testschaltung hier aus dem Forum gebaut und auch das funktioniert. Zündzeitpunkt habe ich mangels geeignetem Messwerkzeug nicht kontrolliert. Auch wegen dem gutem Motorlauf im warmen Zustand.


    madeunddielt wrote:

    - Gaszug Einstellung ok ?
    - DK Poti - beim betätigen Gasgriff soll die LED im Prüfmodus ausgehen
    Gaszug passt.

    Dk Poti habe ich zwischen 1 und 4 380mV gemessen. Ich habe das erst mal so gelassen da in der Beschreibung zum synchronisieren nach dem synchronisieren noch mal das DK Poti kontrollieren und ggf. einstellen soll.


    madeunddielt wrote:

    - Drosselklappen syncen
    - CO / Leerlauf einstellen
    Also erst Drosselklappen syncen
    und dann Co Poti und Leerlauf?
    Aber Leerlauf wird doch an den Umluftschrauben eingestellt oder?
  • Im Technikteil gibts die Reparaturbücher - da steht es genau drinne. Wenn ich mich recht erinnere müssen das gewisse Anschlagschrauben justiert werden.
    Die Leerlaufdrehzahl mit den Luftschrauben einstellen stell ich mir schwierig vor den man müsste ja alle 4 gleichmäßig verstellen da sonst ja nur ein
    Zylinder geändert wird. Wenn man den soweit verdreht das die Drehzahl stimmt ist man evtl. schon weit weg von Optimal ....
    Und die sind meines Wissens auch nur für die Feineinstellung des Unterdrucks pro Zylinder (zählt zum Syncen) zu verdrehen !

    Mein Ablauf ist chronologisch aufgeschrieben - Du mußt schauen wo Du bist. Teil justierung geht nicht die Abfolge muß eingehalten werden.
    Anders gesagt Schritt A, B, D, E gemacht und dann C nachziehen ist nicht ! Dann muss D und E auch nochmal gemacht werden.

    Hoffe das war verständlich :)
    Der alte Robert, recht hatte er !
    "Es war mir immer ein unerträglicher Gedanke, es könne jemand bei der Prüfung eines meiner Erzeugnisse nachweisen, dass ich irgendwie Minderwertiges leiste. Deshalb habe ich stets versucht, nur Arbeit hinauszugeben, die jeder sachlichen Prüfung standhielt, also sozusagen vom Besten das Beste war." (Robert Bosch, 1918)

    Gruß Vulfric der Bärtige, oder einfach der Ritter von der Alb :D
  • Dominik wrote:

    CO würde ich vorschlagen erst ganz zum Schluss zu kontrollieren/einzustellen...
    Korrekt - daher steht das am Schluß meiner "to do Liste" :)
    Der alte Robert, recht hatte er !
    "Es war mir immer ein unerträglicher Gedanke, es könne jemand bei der Prüfung eines meiner Erzeugnisse nachweisen, dass ich irgendwie Minderwertiges leiste. Deshalb habe ich stets versucht, nur Arbeit hinauszugeben, die jeder sachlichen Prüfung standhielt, also sozusagen vom Besten das Beste war." (Robert Bosch, 1918)

    Gruß Vulfric der Bärtige, oder einfach der Ritter von der Alb :D
  • Nun ja... Auf Deiner Liste steht ganz zum Schluss Leerlauf einstellen. Das passiert nach dem Synchen der Drosselklappen abschliessend über die Luftschrauben, mit dem Unterdruckmessgerät immer noch angeschlossen. Danach wird CO geprüft und eingestellt.

    Im Reparaturhandbuch steht über den Umgang mit den Luftschrauben nichts drin - ausser man solle die nicht anfassen...
    Dominik ZH

    K1300GT (ZW03566, 8.09) / K1100R (ex RS) (0199457, 4.94) / K100RS 16V (0203406, 4.91)
  • Ok Danke euch,

    Ich befürchte allerdings das, dass am eigentlichen Problem nichts ändern wird.Aber mal sehen vielleicht paßt das ja dann doch, fehlt jetzt nur noch der Synchrontester. Gibt es sowas eigentlich auch in einer normalen KFZ Werkstatt?