Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Wenn Sie schon regstriert sind, sollten Sie sich anmelden.

Mit A.R.D liegen geblieben und springt nicht mehr an an nächsten Tag

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Mit A.R.D liegen geblieben und springt nicht mehr an an nächsten Tag

    Moin mal wieder, nach dem Zusammenbau (kleinere Lackierarbeiten) bin ich vorgestern nach 1km Probefahrt liegen geblieben, hab immer noch das alte Anlasser Relais drin (damit war ich am ersten Tag ARD!), neues kommt heute.
    in dem Zusammenhang mit der Probefahrt vorgestern war der Tank zum ersten Mal fast leer und hat komische Geräusche gemacht.

    Jetzt springt die Kiste gar nicht mehr an! Zündfunke ist da, mit Starthilfespray bekomme ich ein kurzes Stottern, mehr aber nicht.

    Kann es sein das durch alten Dreck im Tank die Einspritzdüsen verstopft wurden? Ich hab Ultraschall hier. Wie schwer ist der Ausbau?

    Für Werkstatt Fehlersuche fehlt mir das Geld und die Geduld

    Grüße aus dem Schwabeländle

    Chris


    PS die Zündkerzen waren beim ersten Ausbau heute nass und voller schwarzem Ruß
    -Das Leben ist zu kurz für ein langes Gesicht-

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Keinohrhase ()

  • AR austauschen, neuen Sprit rein, neue Zündkerzen und dann noch mal probieren. Wahrscheinlich sind deine Kerzen der momentane Verursacher.
    Beste Grüße
    Bernd
  • Die Kerzen können bei einer K ganz komische Effekte machen, und auch schon mal die Grätsche machen, auch wenn sie komplett neu sind - ist mir schon mehr als einmal passiert. Ich würde Bernd's Vorschlag mal so durcharbeiten, und schauen, was das Möpi macht...
    Dominik ZH

    K1300GT (ZW03566, 8.09) / K1100R (ex RS) (0199457, 4.94) / K100RS 16V (0203406, 4.91)
  • Keinohrhase schrieb:

    ...die Einspritzdüsen verstopft wurden? Ich hab Ultraschall hier. Wie schwer ist der Ausbau?
    Theoretisch Kindergeburtstag.
    1. Stecker von den Düsen ab (Vorsicht mit den Drahtbügeln. Wenn sie weg sind, sind sie weg)
    2. Einspritzleiste abschrauben
    3. Düsen ausclipsen (Blechklammer ziehen)
    4. Einspritzleiste abziehen
    5. Düsen rausziehen.
    Nr. 5 kann allerdings auch mal schwergängig sein und wenn's ganz dumm läuft kann man dabei auch mal den Düsenkörper beschädigen.

    Auf JEDEN FALL sind aber im Zuge dieser Maßnahme alle 6 O-Ringe zu ERNEUERN.
    Gruß aus
    K-astorf im K-reis Herzogtum-Lauenburg
    (im ECHTEN Norden)
    Onkel Nils

    Nich ann rumfummeln wenn't löpt!!

    Echte Nordlichter frieren nicht!!
    Wir zittern vor Wut, dass es nicht noch kälter ist!!!



  • Keinohrhase schrieb:

    aber wenn das alte AR noch tut, warum dann austauschen, macht das Sinn wenn ich wieder orgeln muss?
    Vollgeladene und funktionsfähige Batterie vorausgesetzt wirst Du auch beim Orgeln kein ARD. Ein AR was schonmal geklebt hat würde ich irgendwann austauschen wollen, aber vielleicht stellst Du ja auch erstmal sicher, dass das Moped auch wirklich problemlos anspringt, und machst erst dann das AR neu...
    Dominik ZH

    K1300GT (ZW03566, 8.09) / K1100R (ex RS) (0199457, 4.94) / K100RS 16V (0203406, 4.91)
  • hab nach Reinigung der Zündkerzen immerhin einen Start hinbekommen, aber will noch nicht so recht rund laufen.
    Ich tippe auf Dreck im Tank nach der Standzeit.

    Die Düsen möchte ich auf jeden Fall auch reinigen

    Benzinfilter in die Leitung macht das Sinn?

    Danke für eure Tipps!

    Mein Plan für heute:

    • bei Tante Louis neu Kerzen kaufen
    • Düsen Ultraschall reinigen
    • Benzinfilter ran
    Muss aber eh mal zur Inspektion, säuft wie Loch (7-8 Liter Landstrasse)
    -Das Leben ist zu kurz für ein langes Gesicht-
  • Benzinfilter im Tank ist schon vorhanden. Je nach SChlonz der da drin war, kannste den auch wieder austauschen, vor allem wenn der Schlonz mit Wasser vermischt war. Alle Nachlässigkeiten rächen sich irgendwann
    Schöne Grüsse, Ralf CH
  • Keinohrhase schrieb:

    Wie bekomme ich den raus?
    Mit schlanken Händen und 'nem Schraubendreher.

    Tankverschluss demontieren und dann los.
    Gruß aus
    K-astorf im K-reis Herzogtum-Lauenburg
    (im ECHTEN Norden)
    Onkel Nils

    Nich ann rumfummeln wenn't löpt!!

    Echte Nordlichter frieren nicht!!
    Wir zittern vor Wut, dass es nicht noch kälter ist!!!



  • ehli_STD schrieb:

    der schlonz ist immer unten im tank, egal ob dr voll oder leer ist.
    Schon richtig Bernd. Nur wenn der Tank leer gefahren wird, saugt die Pumpe den Schlonz an und schickt den in den Filter
    Viele Grüße
    Michael

    Mir ist egal welches Mopped ich fahre. Hauptsache es ist rot und hat einen blau-weißen Propeller am Tank :)