To use all functions of this page, you should register.

Mit A.R.D liegen geblieben und springt nicht mehr an an nächsten Tag

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Keinohrhase wrote:

    Ich bin sicher das es Unterspannung ist, bei nur 13 Volt Ladespannung der Lima ist es doch wohl die Lichtmaschine oder nicht? Die sackt während der Fahrt noch weiter ein und erzeugt am AR klassische Unterspannung
    Elektrik ist in der Tat nicht ein Ding. Während der Fahrt (da pappen doch Deine Kontakte nach 2 km zusammen) hat am Anlasserrelais überhaupt keine Spannung was zu suchen, egal, ob Unterspannung oder volle Pulle.
    Heinz



    "Technischer Fortschritt ist wie eine Axt in den Händen eines pathologischen Kriminellen."

    Albert Einstein
  • Keinohrhase wrote:

    und erzeugt am AR klassische Unterspannung
    Womit wir wieder beim Thema wären.

    WÄHREND DER FAHRT SOLLTE DAS VÖLLIG WUMPE SEIN !!!

    Wenn Dein Anlasserrelais ohne Drücken des Startknopfs anzieht liegt der GRUNDLEGENDE Fehler woanders. Da kannze dann noch ganze Wagenladungen von Relais verbraten, ohne dass es besser wird.
    Gruß aus
    K-astorf im K-reis Herzogtum-Lauenburg
    (im ECHTEN Norden)
    Onkel Nils

    Die kürzeste Verbindung zwischen zwei Punkten ist gewöhnlich wegen Bauarbeiten gesperrt.

    Gesegnet seien jene, die nichts zu sagen haben und den Mund halten. Oscar Wilde (1854-1900)
  • Keinohrhase wrote:

    Lima hat ausreichend Strom,
    Die Lima produziert den Strom , nicht die hat Strom

    Keinohrhase wrote:

    Wieso diese Feststellung?
    Weil du ein paar grundlegende Dinge völlig durcheinanderbringst

    Keinohrhase wrote:

    Am Anlasser-Relais liegt kein Strom sondern Unterspannung an.
    Am Anlasserrelais DARF BEI LAUFENDEM MOTOR KEIN STROM ANLIEGEN und was verstehst du dann unter Unterspannung wenn nix anliegen darf ?

    Keinohrhase wrote:

    Was soll das mit den asphaltierten Straßen??? Seltsamer Humor der Einheimischen Ureinwohner?
    Und wenn du keinen Spass verstehst dann bist völlig falsch hier
    Ich habe fertig mit dem Thema , ist mir zu ....... immer wieder das Gleiche zu erzählen
    Jetzt kannst mich von mir aus auch sperren wenns dir gut tut

    Sagt der Einheimische Ureinwohner Walter
  • Klaus_GP wrote:

    1200 U/Min
    711! Muss ja unterhalb der Leerlaufdrehzahl liegen.

    Der Saft muss ja auch nicht unbedingt vom Spaßknopf herrühren. Der kann auch von einem verrotteten Kabel kommen
    Heinz



    "Technischer Fortschritt ist wie eine Axt in den Händen eines pathologischen Kriminellen."

    Albert Einstein
  • Ich hab jetzt mit Werner telefoniert, wir schauen uns das gemeinsam an. Dann melde ich mich gerne hier und berichte.
    Er ist komplett auf meine Wellenlänge, das liegt wohl daran, das wir beide keine Schwaben sind ;)

    Und Walter: Wenn ich blöde Witze lesen will, dann geh ich in ein Witzeforum
    -Das Leben ist zu kurz für ein langes Gesicht-
  • NILS_RZ wrote:

    Wenn Dein Anlasserrelais ohne Drücken des Startknopfs anzieht liegt der GRUNDLEGENDE Fehler woanders. Da kannze dann noch ganze Wagenladungen von Relais verbraten, ohne dass es besser wird.
    So lange wird das nicht mehr dauern, wenn die angescheuerte Ader im Kabelbaum mit dem passenden Spielkameraden eine innige Verbindung eingegangen ist, wird aus dem 3 Topf ein ganz feuriges Gerät.

    Karl SO
  • Marcel_R1150RT wrote:

    Nils kaufts dann wieder auf ;)
    Dafür bin ich mutmasslich nicht "um die Ecke" genug.
    Gruß aus
    K-astorf im K-reis Herzogtum-Lauenburg
    (im ECHTEN Norden)
    Onkel Nils

    Die kürzeste Verbindung zwischen zwei Punkten ist gewöhnlich wegen Bauarbeiten gesperrt.

    Gesegnet seien jene, die nichts zu sagen haben und den Mund halten. Oscar Wilde (1854-1900)
  • Sorry Leute war gestern nicht meint Tag! Nach 10 Tage ohne Pause waren die Nerven blank!

    Möchte mich dafür entschuldigen! Drumherum hab ich auch noch viele Baustellen :-o

    Mangels Alternative bin ich gestern mit kleiner neuer Batterie von meiner Kawa und ohne den nervigen Startknopf 100km
    gefahren und es war alles easy! Kein glimmen der Kontrollleuchte und A.R arbeitet auch problemlos

    Dann hab ich wohl im Winter was zu tun was Kabelbaum betrifft :-o
    -Das Leben ist zu kurz für ein langes Gesicht-