Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Wenn Sie schon regstriert sind, sollten Sie sich anmelden.

Standgas K1200GT K41

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Standgas K1200GT K41

    Hallo !
    Nachdem ich mich in" Wer bin ich" eben vorgestellt habe,habe ich auch prompt schon wieder ein Problemchen.
    Musste heute eine neue Batterie einbauen,weil die alte doch schon schwächelte.... :thumbdown: Nach dem Einbau einer neuen Original-BMW Batterie(169EUR X( ....)
    vergass ich aber die Drosselklappen bei eingeschalteter Zündung "zu initialisieren.
    K lief nicht rund und qualmte im Standgas.
    Dann erst bemerkte ich meinen Fehler. Also Batterie wieder ab u. anklemmen u. danach bei eingeschalteter Zündung einmal Gasgriff auf Anschlag u. wieder zudrehen.
    Nur läuft sie jetzt im Standgas nicht mehr richtig.
    Wenn ich Gas gebe fällt die Leerlaufdrehzahr anschliessend auf 500Umin u. der Motor geht ohne Gasunterstützung aus. Vor dem Batteriewechsel lief die K einwandfrei :coolthumbup:
    Wie kriege ich das wieder in den Griff. Denn gestern lief die K noch einwandfrei,auch im Leerlauf. ?( ?(

    Gruss
    Frank
  • Hallo, darf ich mich dranhängen?

    Das interessiert mich auch. Über den Winter werde ich wohl die Batterie ausbauen und in den Keller stellen. Was muss ich beim Wiedereinbau? Drosselklappen initialisieren? Nie gehört? Was und wozu ist das denn?

    Lieben Gruß

    Hubert
  • In meiner B-Anleitung steht Gasgriff bei eingeschalteter Zündung 1-2mal auf Anschlag drehen,dann starten.
    Im BMW-Forum wird in 1nem Beitrag gesagt,dass man anschliessend 30-40 min fahren soll. Nur dann sind die Drosselklappen angelernt

    Werd`s morgen mal versuchen. Oder hat noch jemand ne Idee?

    Frank
  • Hallo,

    Normalerweise ist folgende Vorgehensweise angesagt:
    • Batterie Abklemmen
    • Mindestens 2 - 3 Minuten warten bis die elektrischen Systeme komplett Stromlos sind.
    • Dann Batterie wieder anklemmen
    • Zündung ein
    • Gasgriff bis zum Abschlag drehen
    • Und los lassen, damit er zurück "schnalzt"
    • Das zwei bis drei mal wiederholen.
    • Und Zündung wieder aus.
    Damit wurde der Motoronic wieder der Nullpunkt (Basis) und die Vollgasposition (Maximum) mitgeteilt.

    Berichte bitte ob es geklappt hat.
    Gruß

    GerdTIR


    --->> Hier gehts zur Userliste ! <<---
    --->> k1100lt.de <<---

    Ich bin Oberpfälzer, kein Franke! Ein kleiner aber wichtiger Unterschied!

    "Ich bin kein besonderer Mensch, ich kann nur etwas besonders gut!" Walter Röhrl

    03´er K1200RS, Zumo 590, Schuberth SC1 Standard
  • Hallo !

    Habe jetzt das ganze Prozedere nochmal RICHTIG gemacht,aber K läuft nicht richtig.
    Mir ist folgendes aufgefallen:
    Standgas nach Initialissieren normal in kaltem Zustand,ca 1200Umin
    Ich lasse die maschiene weiterlaufen,wenn nach Anzeige der Motor wärmer wird,sinkt die Drehzahl auf ca 500-800 u. geht dann aus. Auch beim Fahren,schalten mit niedriger Drehzahl,geht der Motor aus !!
    Das war vor dem Batteriewechsel NICHT.
    Oder habe ich letzte Woche beim Frontmaskenausbau(Birnchenwechsel) irgendeinen Stecker nicht reingemacht????.........

    Gruss
    Frank
  • Hallo,

    Ich hab bisher 6 Stück 12er komplett überholt mit Falschluft und EV und Ventilspiel. Die liefen alle sehr gut!

    Einmal hatte ich ein ähnliches Phänomen. Die Maschine lief nur noch auf 1350 U/min.

    Es war sauber syncronisiert, der Ansaugtrakt war zu 100 % dicht. Das Drosselklappen Poti war richtig eingestellt und der Leerlaufsteller funktionierte ebenfalls.

    Ich hab damals alle Einstellungen mehrfach kontrolliert, mechanisch war kein Fehler nachzuweisen.

    Letztendlich lag es dann an der Motoronic, der Besitzer hatte ein Ersatzgerät gekauft, das haben wir zum Testen eingsteckt.

    Damit lief alles einwandfrei, wenn Du Falschluft zu 100% Ausschließen kannst, würde ich Testweise mal die Motoronic tauschen.
    Gruß

    GerdTIR


    --->> Hier gehts zur Userliste ! <<---
    --->> k1100lt.de <<---

    Ich bin Oberpfälzer, kein Franke! Ein kleiner aber wichtiger Unterschied!

    "Ich bin kein besonderer Mensch, ich kann nur etwas besonders gut!" Walter Röhrl

    03´er K1200RS, Zumo 590, Schuberth SC1 Standard