Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Wenn Sie schon regstriert sind, sollten Sie sich anmelden.

Kraftstoffaustritt bei Kaltstart, K75RT

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Kraftstoffaustritt bei Kaltstart, K75RT

    Hallo K-Piloten,
    bin neu hier und mit meiner K75 noch nicht so vertraut.
    Folgendes Problem: Beim Kaltstart, nach einer gewissen Standzeit, tritt, vermutlich aus der Einspritzpumpe, Benzin aus. Das hört nach einer Weile dann auf. Wird der Motor warm, oder auch nach nur kurzer Fahrt mit anschließender kurzer Standzeit gestartet, tritt der Fehler nicht auf. Ansonsten läuft und startet der Motor völlig normal.
    Hat jemand eine Idee, woran es liegen könnte und wie das Problem zu beheben ist?

    Bin für jede Antwort dankbar!

    Leo
  • LeoPreetz schrieb:

    tritt, vermutlich aus der Einspritzpumpe, Benzin aus.
    Dir ist schon bekannt wo die Pumpe sitzt ? Die findest im Tank und da frage ich mich wie und wo dann Benzin austritt ? Eher hast du irgendwo eine Leckage in der Spritleitung oder am Tank selbst . Also schreib uns mal WO genau der Sprit rauskommt bzw. wo du den Sprit feststellst .

    Fragt sich Walter Von dr Oschdalb
  • welche "Einspritzpumpe" meinst Du? Es gibt nur eine Benzinpumpe, die Druck aufbaut,die Einspritzung erfolgt durch elektr. Impulse von der Motronik/Steuergerät. Stelle mal erst die genaue Stelle des Benzinaustritts fest, dann kann man auch helfen und ein evtl. Urteile bilden.
    Wie schade, daß so wenig Raum istzwischen der Zeit, woman zu jung, und der, wo man zu alt ist
  • Hatte ich auch, schau ob du herausfindet welcher der Schläuche, welche Verbindung dafür verantwortlich ist. Und versuche erst mal die betreffende Schraubschelle nachzuziehen.
    Die "Hochdruck" - Leitung (2,5 - 3 bar) kommt aus dem Tank von der Benzinpumpe und geht gerade runter zur (rechteckigen) Enspritzleiste. Von da geht dann eine Leitung zum Druckminderer. Vom Druckminderer geht dann die gewinkelte Leitung wieder fast drucklos zurück zum Tank. An die letzte Leitung kommt mann nur komplett rann wenn Tank und Luftfilter ausgebaut sind. Es kann aber auch eines derEinspritzventile sein. Hier kontrolliere die beiden Befestigungsschrauben der rechteckigen Leiste und als Sofortmaßnahme hilft manchmal leichtes hin und her - Drehen der Ventile. Sonst alles reinigen und die O-Ringe tauschen.
    Solltest du undichte Schläuche haben - tausch sie aus !
    Achte beim Neukauf darauf, daß der Außendurmesser der Schläuche mit dem Spannbereich der Schellen gut passt.(Beispiel: Schlauch außen 12 mm = Spannbereich 10-14 nicht 8-12 oder 12-16! ; Zahlen sind willkürlich gewählt) Achte darauf, daß der Innendurchmesser der Schläuche nicht größer ist als die Leitung (auch nicht 0,5 mm!)
    Achte bei allen Arbeiten auf höchste Sauberkeit sonst sind die Einspritzventile zu !!!
    Mache nach Möglichkeit nur kurze Testfahrten mit einem Feuerlöscher in direkter Reichweite.
    Gruß Micha
    K75s 2 :coolesau:
  • Nachtrag :Bei der RT wirst du wohl Teile der linken Verkleidung demontieren müssen um wenigstens die wichtigsten Verbindungen zu sehen. PS. : Das macht das Löschen auch leichter :)
    Gruß Micha
    K75s 2 :coolesau:
  • O.K. Vielen Dank erstmal. Habe schon mal was über die Wege des Kraftstoffes zum Motor gelernt. Merkwürdig nur, dass das Problem wirklich nur nach dem Kaltstart für eine gewisse Zeit auftritt. Defekte Leitungen scheinen mir da unwahrscheinlich, aber ich werde erstmal die Verkleidung abbauen und genauer nachsehen.

    Leo
  • Hallo Jungs, ehrlich, was hat ihm das geholfen ?

    "Merkwürdig nur, dass das Problem wirklich nur nach dem Kaltstart für eine gewisse Zeit auftritt."
    Ist gar nicht so merkwürdig, hat etwas mit Wärmedehnung einerseits und dem Verdampfungspunkt von Benzin andererseits zu tun. Das spricht zwar eher für eine Klemmstelle oder O-Ring. - "aber"

    "Defekte Leitungen scheinen mir da unwahrscheinlich,"
    Gehe systematisch vor und nicht nach Wahrscheinlichkeiten.
    In Summe hast du drei Leitungen, sechs Klemmschellen und 3 O-Ringe. Hake eins nach dem andern ab.
    (Bei den Leitungen sollte die erste in meiner Aufzählung mit einem Wärmeschutz ummantelt sein)
    Gruß Micha
    K75s 2 :coolesau:
  • Und leuchte mal vor allen Dingen durch die Tanköffnung von oben in den Tank (speziell in den "Pumpensumpf").
    Eventuell hast Du da schon fortgeschrittenen Gammel un der Kraftstoff sickert durch Tank und Lack.

    Fahren würde ich damit erstmal AUF KEINEN FALL mehr.
    Ich hab hier das Resultat von sowas vor der Tür stehen.
    Guggstu auch HIER.
    Gruß aus
    K-astorf im K-reis Herzogtum-Lauenburg
    (im ECHTEN Norden)
    Onkel Nils

    Nich ann rumfummeln wenn't löpt!!

    Echte Nordlichter frieren nicht!!
    Wir zittern vor Wut, dass es nicht noch kälter ist!!!



  • So, Problem gelöst. Das schwierigste war, die vielen versteckten Schrauben der Seitenverkleidung zu finden.
    Schlauch der Spritzuführung war am Anschluss zur Einspritzleiste porös, Schelle nicht richtig fest und der Schlauch geknickt verlegt.

    Vielen Dank für eure vielen hilfreichen Ratschläge und Warnungen. (Hätte sonst was passieren können, da der Sprit munter über Zündanlage und Auspuff lief)

    Tolles Forum, nette und hilfsbereite User. Würde gern bei Gelegenheit wieder reinschauen.

    Noch eine Frage: Hebt der Choke lediglich das Standgas an, oder fettet er auch das Gemisch an? Kann mir nämlich nicht vorstellen, wie letzteres gehen soll.

    Viele Grüße
    Leo
  • LeoPreetz schrieb:

    So, Problem gelöst. Das schwierigste war, die vielen versteckten Schrauben der Seitenverkleidung zu finden.
    Schlauch der Spritzuführung war am Anschluss zur Einspritzleiste porös, Schelle nicht richtig fest und der Schlauch geknickt verlegt.

    Vielen Dank für eure vielen hilfreichen Ratschläge und Warnungen. (Hätte sonst was passieren können, da der Sprit munter über Zündanlage und Auspuff lief)

    Tolles Forum, nette und hilfsbereite User. Würde gern bei Gelegenheit wieder reinschauen.

    Noch eine Frage: Hebt der Choke lediglich das Standgas an, oder fettet er auch das Gemisch an? Kann mir nämlich nicht vorstellen, wie letzteres gehen soll.

    Viele Grüße
    Leo
    Der Choke ist einzig und alleine eine Standgaserhöhung,
    wobei das Gemisch von verschiedenen Parametern (z.B. Kühlwassertemperatur)
    über die Einspritzsteuerung angefettet wird.


    Was hindert dich daran.................?
    Gruß

    Sandy
  • Na, siehste....geht doch! :trost:

    Und mal wieder ne K vor dem Feuertod gerettet! :thumpup:

    Dat is ne manuelle Leerlaufdrehzahlanhebung.

    Kannstze wahrscheinlich wegen dem ganzen Plastikgeraffel :rolling: :rolling: :rolling: (mach dat ab!) nicht wirklich sehen, aber wenn du den Hebel nach rechts schiebst, bewegt sich da wat.
    Und es gibt zwei Stufen, in denen der Hebel einrasten muss!!! Wenn nich, is da wat nich Koscher! 8|

    LLDZ soll bei 950+-50 U/min liegen :!:

    HWF 2019, Wer hätte Interesse?


    Frauen sind wie Handgranaten, ziehste den Ring ab, ist das Haus weg!
    "Ey Clegane, warum hast du immer so ne miese Laune? ....Aus Erfahrung!"
    Sandor Clegane, GoT S7/E1 :mrgreen:


    Fallout 4 Radio Songs - Diamond City Station Full + Track List - YouTube
  • ALEX_MH schrieb:

    Und mal wieder ne K vor dem Feuertod gerettet!
    Sch...., ich hätte gerade noch € 150,-- "übrig gehabt".

    hoechst schrieb:

    stufe 2 rastet nicht ein.
    Tut sie wohl !!

    hoechst schrieb:

    wenn alles versifft ist und knarzt
    Nöö !!!
    Gruß aus
    K-astorf im K-reis Herzogtum-Lauenburg
    (im ECHTEN Norden)
    Onkel Nils

    Nich ann rumfummeln wenn't löpt!!

    Echte Nordlichter frieren nicht!!
    Wir zittern vor Wut, dass es nicht noch kälter ist!!!