To use all functions of this page, you should register.

Kompression bei ausgebautem Motor prüfen....

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Joachim_K wrote:

    Und wie is Nu der Stand der Dinge bezüglich der k
    Man soll den Tag nicht vor dem Abend loben - gib ihm noch 5 Stunden :)
    Gruß
    Uli

    K100RS - meine Bastelmaus jetzt mit 11er
    K100RT - nun auch 4V
    K100RS 4V - in der Werft
    K1100RS - on the road

    Ein Beitrag sollte stilistisch einwandfrei, grammatikalisch korrekt, ohne Rechtschreibfehler, mit Interpunktion und Beachtung von Groß-/Kleinschreibung, juristisch unangreifbar, frei von Vorurteilen, ohne Beleidigungen, nicht ausgrenzend, unterhaltsam, zum Thema passend, in Maßen humorvoll ..... ;)
  • ALEX_MH wrote:

    DANN sag ich jetzt mal EXTRA nüscht!
    NEEIIINNN, tu uns das nicht an, wo wir sooo mit Dir bangen.
    Gruß
    Uli

    K100RS - meine Bastelmaus jetzt mit 11er
    K100RT - nun auch 4V
    K100RS 4V - in der Werft
    K1100RS - on the road

    Ein Beitrag sollte stilistisch einwandfrei, grammatikalisch korrekt, ohne Rechtschreibfehler, mit Interpunktion und Beachtung von Groß-/Kleinschreibung, juristisch unangreifbar, frei von Vorurteilen, ohne Beleidigungen, nicht ausgrenzend, unterhaltsam, zum Thema passend, in Maßen humorvoll ..... ;)
  • Ist doch ganz einfach: Wenn der Alex nun über einen Zeitraum unbestimmter Länge die beleidigte Leberwurst spielen will kann er das doch gerne machen.

    Den gleichen Zeitraum nimmt sich im Anschluß das Forum für jede weitere Hilfestellung, Rat und dumme Sprüche zu der Henrietten-Heilung. :trost:
    ... meint Stefan_SLE

    Achtung: Bis auf weiteres bin ich außer Betrieb:

    Mein "Dumme-Leute-Filter" braucht eine Reinigung und die "Ist-mir-egal-Batterien" sind alle.


  • SO!

    Bevor hier der Eine, oder Andere noch n Herzklappenabriss vor lauter Neugier, 8o Schadenfreude, :trost: oder sogar unerfüllter Hilfsbereitschaft 8| bekommt:

    Es gibt n paar Neuigkeiten. :thumbsup:

    Pleuellagerschaden ist wohl doch erstmal auszuschliessen.
    11:00
    Ölwanne und beide Deckel ab, Kerzen raus.
    In der Wanne: NIX :huh: aber auch mal gaanix zu finden, was da nicht reingehört...
    Pleuelfüsse aufgemacht, Lager sind TOP!
    Dann alles wieder zusammengeschraubt, Öl rein, Laufenlassen....

    KEIN GERÄUSCH :|

    13:30
    Nachdem die Betriebstemperatur erreicht wurde (Lüfter geht auch noch :thumpup: ), Klamotten an, ab auffe Bahn, Probefahrt.
    Bergauf unter Last:

    Klappern =O <X :banghead:

    14:00
    Zurück auf die Bühne.

    Ohne LiMa laufen lassen. Geräusch WEG! :D:
    Also ab zum Container, die Reserve 50A LiMa (aus AndreasO Boxer!) geholt, den Topf umgeschraubt, LiMa rein.................................
    Von wegen....Klar is das Fummelig und Kaka mit den Gummis und dem Flügelrad, aber: NIX zu machen :banghead: nach gefühlten 684354687 Versuchen (Ne halbe Dose Silikonspray verheizt, Gummis mit Fett/Staburags reingelegt, dann später einfach Sekundenkleber benutzt :whistling: ) hab ich dann nochmal alles verglichen und siehe da:

    Da die Unterlegscheibe der Mutter, die den Topf hält, bei meiner gerissen war, hab ich die Scheibe von der Boxerlima genommen.
    Die war dann genau 1,2 mm im Aussendurchmesser zu groß und stieß an dem Innenkreis des Motorseitigen Flügelrades an, so dass der Topf garnicht über die Flügel rutschen konnte. DAS hat dann auch mal eben "nur" 3 Stunden verheizt :/
    DA muss man erstmal drauf kommen


    und ich steh da wie n Blödi und mach
    LiMa rein, LiMa raus,
    LiMa rein, LiMa raus,
    LiMa rein, LiMa raus,

    LiMa rein, LiMa raus,

    LiMa rein, LiMa raus,

    LiMa rein, LiMa raus,

    LiMa rein, LiMa raus,

    :lol:


    17:00
    LiMa Fest, Batterie (GsD von "draussen" mit SHK) angeklemmt, Spassknopf gedrückt, Anlasser dreht nich ?(
    AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA....... :cussingblack: :kotzen:

    Einen herben Wutanfall, drei Kippen und n Puddingteilchen später (ja, ich weiß, nix für meinen BMI, aber ich brauchte Nervennahrung!) war ich dann wieder in der Spur, also: Sicherungen gecheckt, Tank hoch, Steckverbindung geprüft alles cool. Pumpe dreht.

    Dabei ist mir n wackeliges Anschlussgewinde für das Pluskabel am Starter aufgefallen. :pinch:
    Also Anlasser zerlegt und siehe da: Dat komplette Plastikhaltegedöhnse in Mors :heul: :evil

    drive.google.com/open?id=1FCRDmVr2oyiCSuxiuYfyc4_ILuDUeH2b

    drive.google.com/open?id=1dUTM-iPyOTPdtZEuRacuxKoilwCObxWo

    Dann, weil es da ja auch nicht einzeln gibt und Bestandteil des Kohlen RepSatz ist, hab ich mir ne "Gefechtsfeldlösung" einfallen lassen.
    Je eine dicke Gummischeibe von innen und aussen, dazu noch drei Lagen Schrumpfschlauch über den Gewindestift gezogen und auf Länge geschnitten.

    drive.google.com/open?id=1iRJSk270V6mZfoUAEAXG_RSbdNYjVv0N
    17:30
    Eingebaut, Passt, Mopete läuft.
    Bisher "Geräuschlos". Auf der Bühne!

    Leider ist der Ventikldeckel undicht, :heul: das Innenteil der Dichtung und n paar Schraubengummis waren wohl doch nicht mehr SO gut, wie ich dachte, daher wird der abschliessende Probelauf erst morgen Mittag erfolgen.

    ich werde Berichten :thumbup


    Wenn die einzelnen Links zu den Bildern nicht funktionieren sollten:
    Hier der Link zum Ordner!

    The post was edited 1 time, last by ALEX_MH ().

  • Na siehste, geht doch!!!

    Besorg dir aber bitte noch einen neuen Anlasserkohlensatz - bei Till ist der zum guten Kurs zu haben - und bau ihn schnellstmöglich ein.

    Nicht, dass dir Henriette beim Starten abraucht.

    Viele Grüße

    Bernd
    Das Glück dieser Erde liegt nicht auf dem Rücken eines Pferdes, sondern auf der Sitzbank eines Ziegelsteines!

    Meint Bernd_RE
  • Tja sag ich doch ein 75er Motor ist halt nicht tot zu Kriegen. Viel Geld und Rennerei für nichts. Aber immerhin leuft der 75er Motor.
    Aber bei dir im eingangs Post beschrieben Schwarzen Strich auf die Bahn gezogen zu haben stimmt Dann ja wohl nicht so ganz. Hatte das selbe Problem mit den Lima Gumies und ja es scheppert etwas aber das man deswegen von dem Motorrad geworfen wird das gab es bei mir nicht.

    The post was edited 2 times, last by Joachim_K ().

  • Diesöl wrote:

    Wieviel Kompression hat sie den nu? :rolling: :pflaster:
    Oder war das nicht die Frage ?(
    Glückwunsch
    Ging Anfangs ja darum, wie ich bei den Reservemotoren feststellen kann, was die noch taugen.
    Motor drückt aktuell im Schnitt über 12 Bar.
    Bin ja, so gesehen, bei Henriette immer noch auf "Fehlersuche" und die zweite Probefahrt steht ja noch aus.
    Falls ein Motortausch nötig sein SOLLTE, werde ich das Tauschobjekt vor dem Umbau mittels Druckverlusttest prüfen, ob die Ventile/Ventilsitze und Kolbenringe noch ok sind.

    Aölrs weitere wird sich morgen rsusstellen.