Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Wenn Sie schon regstriert sind, sollten Sie sich anmelden.

Vibrationen K1100 RS

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Vibrationen K1100 RS

    Hallo zusammen!

    Ich bin Stefan, 24 Jahre, aus dem Münsterland und noch ziemlich neu hier im Forum, weshalb ich mich nochmal kurz vorstellen möchte.
    Ich fahre BMW seitdem ich 18 bin, wurde von meinem Kumpel und seinem Vater frühzeitig infiziert ;) Bin dann mit einer K1100 RS (Bj. ´95) gestartet und habe mir vor ca. einem Jahr eine K1200 RS zugelegt.


    Jetzt zu dem Problem wegen dem ich mich an euch wende:

    Meine K1100 hatte einen sehr hohen Ölverbrauch. Am Ende einer ausgedehnten Tour über den Großglockner kamen Zündaussetzer mit wirklich blauem Dampf hinzu. Daher habe ich mir die Sache mit einem Kumpel, der schon jahrelang an den Mopeds schraubt,angenommen. Mir liegt das Motorrad sehr am Herzen, man könnte von Liebhaberei sprechen ;)
    Wir haben den Motor soweit auseinandergebaut, dass wir z.B. Kolben- und Ölabstreifringe neu machen konnten. Als der Motor quasi „ohne Innereien“ im Motorrad vor uns stand, haben wir den im Rahmen hängenden Block zum Fachmann für Motor-Regenerierungen gebracht. Dieser hat sich den Block angeschaut. Neben dem nackten Motor haben wir die Kolben, Kolbenringe etc. (markiert) dem Fachmann mitgegeben, sodass er diese inkl. neuen Kolben- und Ölabstreifringen wieder eingebaut hat. Zu den vier Kolben die vorher drin waren, haben wir 4 weitere aus einer geschlachteten K1100LT mitgegeben. Er hat alle Laufbahnen und Kolben durchgemessen und diese so kombiniert, dass sie vom Maß her am besten passten. 2 Kolben sind wohl von der LT verwendet worden. Zusätzlich wurde in dem Zuge der Kopf komplett überholt (geplant, neue Ventilschaftdichtungen, Ventile neu eingeschliffen, etc.).

    Nachdem wir das Motorrad wieder abgeholt und alles wieder zusammengebaut haben, kam es dann zum ersten Probelauf! Der Motor läuft im Stand richtig gut! Auch die ersten Probefahrten fühlten sich richtig gut an, viel kraftvoller und kerniger als vorher. Das einzige was das neue Fahrgefühl trübt sind recht starke Vibrationen ab einer gewissen Drehzahl (ca. ab 3.000 U/min). Dazu sollte man Folgendes wissen:

    • komplett neuer Dichtungssatz verwendet
    • Motor penibel synchronisiert
    • Neue Zündkerzen
    • Keine Falschluft
    • Ventilspiel eingestellt
    • Neue Filter
    • Sämtliche Motorhalterungen sind fest
    • Einfach alles gemacht…

    Den Vibrationen sind wir dann natürlich auf den Grund gegangen, jedoch bisher ohne Erfolg. Auch den „Fachmann“ haben wir natürlich nochmal kontaktiert, leider ohne Erfolg. Er hat sich von der Sache nichts mehr angenommen. Weil damals leider die Zeit gefehlt hat, um weiter an dem Motorrad zu schrauben, ist sie leider erstmal stehen geblieben.


    Soweit zum aktuellen Stand. Das Ganze ist jetzt ca. 3 Jahre her, seitdem steht „die Rote“ in der Ecke und wird nicht mehr wirklich bewegt. Habe eine Menge Kohle in dem Ding stecken, das Moped ist es mir aber wert. Daher möchte ich sie jetzt zurück auf die Straße bringen. Ich kann mir nur vorstellen, dass es etwas mit der Feinwuchtung zu tun hat.

    Ich würde gerne eure Meinung hören und wäre für jeden Ratschlag dankbar!

    Nochmal: Das Moped hat noch nie so gut gelaufen wie jetzt (Durchzug, Laufruhe im Stand, kein Ölverbrauch mehr und bis auf die Vibrationen „einfach nur geil“!


    Wenn ihr noch irgendwelche Fragen habt, stellt sie gerne, hab sicher was vergessen!


    Ich danke euch für eure Hinweise vorab! :anbet2: :anbet2:
    Dateien
    • P1110712.JPG

      (2,98 MB, 9 mal heruntergeladen, zuletzt: )
  • Habedere Stefan,

    ein herzliches Willkommen aus der Oberpfalz.

    Bei den Vibs kann ich Dir leider nicht helfen,

    aber da werden sich garantiert noch genügend Fachleute dazu melden.
    Servus
    Peter

    Wenn ein Mann sagt, er macht das, dann macht er das auch, man muss ihn nicht alle sechs Monate daran erinnern.
    Dabei seit Mmmmh ? Wurscht, Hauptsache gerne dabei !
  • Die "Synchronisiermethode" würde mich auch interessieren.
    ... meint Stefan_SLE

    Achtung: Bis auf weiteres bin ich außer Betrieb:

    Mein "Dumme-Leute-Filter" braucht eine Reinigung und die "Ist-mir-egal-Batterien" sind alle.


  • Moin,
    es gibt zwei Sorten Kolben für die 11er, A und B. Der Unterschied ist 0,01 mm im Durchmesser. Zusätzlich gibt es noch ein + oder - für die Gewichtsklasse.

    Bei 0,01 mm möglichen Durchmesserunterschied, gepaart mit einer ungünstigen Gewichtsklasse in Kombination sind schnell mal 6-8 g drin, was letztendlich Vibrationen verursacht. Bei 4-5 g kommen schon Vibrationen zu Stande, gerade in den höheren Drehzahlbereichen.

    Also Kolben raus und ab auf die Briefwaage, gleiches gilt für die Pleuel...
    Viele Grüße,
    Frank


    K1200R Sport - keine Kompromisse

    Yamaha FZ750 - Giftspritze

    K1100RR - böses Ding

    R80G/S - die Kuh

    Choppi -für den Nachwuchs

    Nur wo "K" draufsteht ist auch "K" drin, egal ob verquert oder verziegelt ;)
  • ich habe damals bei den k75 kolben unterschiede bis zu 5g gehabt. durch anpassung per dremel war keine vibration zu spüren.

    ich würde hier auch synchro oder kolbengewicht vermuten

    wenn die drossenklappen auseinander waren, gibt es bei nicht paralleler montage öffnungsdifferenzen in den mittleren drehzahlen. im leerlauf oder bei 1600 u/min kann man das wegsynchronisieren. das problem tritt erst später auf.

    fang mal beim einfachen an, bevor du die kolben wiegst..
    Schöne Grüsse, Ralf CH
  • Kling nach "mix and no match" bei den Kolben..würde jetzt auch vermuten dass die 2 LT Kolben ein anderes Gewicht als die originalen haben und der Eimer deshalb vibriert. Wenn die synchro stimmt dann wird dir wahrscheinlich nix anderes übrigbleiben als den Motor nochmal zu zerlegen, alle Kolben samt Ringe & Bolzen/Sprengringe zu wiegen und 3 an den leichtesten anzupassen..

    Viel Erfolg!

    Daniel
    Bones heal. Glory is forever.
  • Hallo zusammen,

    ich danke euch für die Kommentare und Infos...
    Wenn man so überlegt, können es fast nur noch die Kolben sein!

    Bei Gelegenheit werden wir die Kolben dann nochmal ziehen, dann sehen wir weiter...
    Halte euch auf dem Laufenden...

    Bis dahin!
    Viele Grüße
  • Stefan_K12RS schrieb:

    Hallo zusammen,

    ich danke euch für die Kommentare und Infos...
    Wenn man so überlegt, können es fast nur noch die Kolben sein!

    Bei Gelegenheit werden wir die Kolben dann nochmal ziehen, dann sehen wir weiter...
    Halte euch auf dem Laufenden...

    Bis dahin!
    Viele Grüße
    Nicht so schnell.............................

    Du bist noch die Antwort auf "wie und was synchronisiert" wurde schuldig!

    Das mit den Kolben ist die "teuere Nachfolgeoption" :coolesau:
    Gruß

    Sandy
  • Wenn der Motorenbauer kein ganzer Dödl Zelten war, dann wird er ja wohl hoffentlich die Kolben geprüft und angepasst haben, oder? ?(
    Also dann erklär uns bitte genau euren Synch- Vorgang. Da kann man einiges verhundsen.....
    Grüße vom Andy,

    BMW Back Ma´s Wieda :thumbsup:

    kochhof.de
  • Guten Abend,

    danke nochmal für die zahlreichen Rückmeldungen.
    Zum Thema synchroniseren kann ich euch nur sagen, dass ich mir sicher bin, dass dies 100 % richtig erledigt worden ist. War selbst nicht die ganze Zeit dabei, mein Kumpel macht das aber regelmäßig (mit Erfolg!). Anleitung hierfür kam wohl mal aus flyingbrick...

    Haben heute die vier nicht eingebauten Kolben mal gewogen... Wenn die eingebauten genauso auseinander liegen haben wir den Verursacher!

    So, und jetzt wünsche ich euch noch einen schönen Abend. Melde mich wenn´s was neues gibt!

    Viele Grüße
  • Neu

    Stefan_K12RS schrieb:

    Guten Abend,

    danke nochmal für die zahlreichen Rückmeldungen.
    Zum Thema synchroniseren kann ich euch nur sagen, dass ich mir sicher bin, dass dies 100 % richtig erledigt worden ist. War selbst nicht die ganze Zeit dabei, mein Kumpel macht das aber regelmäßig (mit Erfolg!). Anleitung hierfür kam wohl mal aus flyingbrick...

    Haben heute die vier nicht eingebauten Kolben mal gewogen... Wenn die eingebauten genauso auseinander liegen haben wir den Verursacher!

    So, und jetzt wünsche ich euch noch einen schönen Abend. Melde mich wenn´s was neues gibt!

    Viele Grüße
    Schön wenn man jemanden hat, dem man sein Vertrauen schenkt und vertraut :coolthumbup:

    Das ändert aber nix daran, das trotz FB-Anleitung, nicht doch dort der Hund begraben liegt!

    Sorry, aber all deine Angaben, zum Synen und auch zu den Kolbengewichten, sind, gelinde Ausgedrückt, wage :roll:

    Mit Angaben wie, "mein Kumpel macht das", oder "Kolben gewogen", weis man hier immer noch nicht wie
    der "verbaute/gewartete Zustand" in real ist!

    PLZ 48291 dürfte hier bekannt sein, auch dürfte es "dort" in der Umgebung im Frühjahr einen Schraubertreff geben.

    Zeit genug, nicht "Kohle" in Vermutungen zu versenken, sondern einen "Hänger" zum "Dorthintransport" zu organisieren ;)

    p.s. aus Unkenntniss will ich durch diesen Beitrag deinem Schrauber aber nicht auf die Füße treten!
    Ich kenn "ihn" halt nicht.......................
    Gruß

    Sandy
  • Neu

    Ich finde das sehr schlau die nicht eingebauten Kolben zu wiegen..ist zwar noch kein Beweis aber ein sehr starkes Indiz dafür dass das der Grund für die Vibrationen sein wird! Und nur weil einer neu im Forum ist heisst das noch lange nicht dass er nicht weiss wie man richtig synchronisiert oder überhaupt schraubt..

    Bin gespannt was ihr findet! Schöne Grüsse,

    Daniel
    Bones heal. Glory is forever.
  • Neu

    D.a.n.i.e.l schrieb:

    Ich finde das sehr schlau die nicht eingebauten Kolben zu wiegen..ist zwar noch kein Beweis aber ein sehr starkes Indiz dafür dass das der Grund für die Vibrationen sein wird! Und nur weil einer neu im Forum ist heisst das noch lange nicht dass er nicht weiss wie man richtig synchronisiert oder überhaupt schraubt..

    Bin gespannt was ihr findet! Schöne Grüsse,

    Daniel
    Ich hab mit keiner Silbe das "Fachwissen" von "Ihm", oder seinem "Schrauber" in Frage gestellt :coolthumbup:

    Einzig hab ich mir erlaubt auf meine Frage eine Antwort zu bekommen, was nicht geschehen ist, weder auf "wie, oder was"!

    Und sollte ich dem "neuen" und auch dem Establishment durch meine penetrante Fragerei (wie und was?) auf den Geist gegangen sein,
    dann Entschuldige ich mich dafür 8)
    Gruß

    Sandy
  • Neu

    wir gehen in der regel davon aus, das sich extern an die bmw und bing regel gehalten wird, die drosselklappenschrauben nicht anzufassen. eine dann nur per umluftschrauben vorgenommene einstellung erreicht nicht das ziel synchronisation und ist damit nicht ok. wir sind hier wesentlich weiter in der qualität und der fehlerkennung.

    fragen hilft dann den status zu erkennen. wer sich dabei schon angegriffen fühlt, kann von mir aus direkt den schlüssel für FB wieder abgeben, brauch ich nicht..
    Schöne Grüsse, Ralf CH
  • Neu

    FrankGL schrieb:

    Stefan,
    wieviel Unterschied hast Du denn gemessen?
    Das würde mich auch interessieren, die letzte 12er die ich kurz vor Silvester zurück gegeben hab ist so gelaufen:



    Hier ist der Unterschied ca. 3 - 4 mBar.

    Das ist das optimalste was ich bisher erreichen konnte.

    Das geht auch an einer 12er nach 2001 ohne Umluftschrauben.
    Gruß

    GerdTIR


    --->> Hier gehts zur Userliste ! <<---
    --->> k1100lt.de <<---

    Ich bin Oberpfälzer, kein Franke! Ein kleiner aber wichtiger Unterschied!

    "Ich bin kein besonderer Mensch, ich kann nur etwas besonders gut!" Walter Röhrl

    03´er K1200RS, Zumo 590, Schuberth SC1 Standard