To use all functions of this page, you should register.

Erster Gang springt raus, hat jemand einen Tipp?

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Erster Gang springt raus, hat jemand einen Tipp?

    Hallo,

    für den Umbau habe ich mir jetzt nicht die neuste Kiste ausgesucht. Leider springt mir bei der K100RS, Bj.85 der erste Gang immer raus.

    Hat jemand einen Tipp nach was ich schauen sollte bzw. was die Ursache ist? Ich denke ich werde den Motor und das Getriebe wenn möglich zerlegen und dabei dann natürlich das eine oder andere überholen.

    Danke Euch.

    Gruß
    Chris
  • Mitunter hilft schon nachdrückliches Schalten.
    Um Schaltproblemen auf den Grund zu gehen, würde ICH zumindest den Motor NICHT zerlegen.
    Gruß aus
    K-astorf im K-reis Herzogtum-Lauenburg
    (im ECHTEN Norden)
    Onkel Nils

    Die kürzeste Verbindung zwischen zwei Punkten ist gewöhnlich wegen Bauarbeiten gesperrt.

    Gesegnet seien jene, die nichts zu sagen haben und den Mund halten. Oscar Wilde (1854-1900)
  • welche Laufleistung hat das Getriebe?
    Eine mögliche Ursache sind verschlissene Schaltgabeln - Klarheit bringt das Öffnen des Getriebes :/
  • Wie viele km ist das gute Stück denn gelaufen? An sich braucht man die 2V-Motoern garniemals zu überholen. Die halten ewig.

    Getriebe: weder Kupplung einstellen noch mit Nachdruck schalten wird da helfen, es geht um den ersten Gang. Da kanns doch daran nicht liegen. Sicher dass der erste auch richtig drin ist oder gibt es da schon ein Umbau-Gehebels, was den vollen Schaltweg nicht zulässt? Und wie äußert es sich dann, wenn Last auf den Antrieb kommt springt der Gang raus oder im Schiebebetrieb oder wann genau? Mit kleinen Untzulänglichkeiten im ersten Gang kann man doch eventuell auch leben, den braucht man ja gerade mal zum losrollen.

    Gruß
    Wolfgang
  • Als erstes mal: Guten Tag.

    Als zweites: Sage doch mal was zur Laufleistung und zum sonstigen Zustand. Ohne irgendwelche Infos, insbesondere was Du schon gemacht hast oder machen wirst, eine Frage in den Raum stellen, macht das Beantworten schwer. Einen älteren Bock kaufen, feststellen, das was nicht funktioniert und sofort aus der Hüfte eine Frage stellen, ist .... naja, was hast Du denn gedacht, was da als Antwort kommen könnte? Doch hoffentlich nicht: Alter K-Trick, außen am Getriebe gibt es eine Schraube, drehe die mal 1/4 Umdrehung auf und der 1. Gang bleibt drin?

    Verstehst Du 'was vom Schrauben? Dann gebe den befragten Schraubern ein paar Vorgaben, damit sie auch helfen können, wie Alter des Getriebes, Anzahl der Vorbesitzer, Ölstand, Zustand des Öls, Zustand des Schalthebels und dessen Befestigung und was Du schon unternommen hast (Kupplung eingestellt?).

    Verstehst Du viel vom Schrauben: Dann mache das Getriebe auf und schaue selber nach! Das wir jetzt über Schaltgabeln und Verschleiß philosophieren sollen, ist VOR einem geschlossenen Getriebe in meinen Augen nicht zielführend.

    Viel Erfolg!
    (-;D ... (D = Helm!)
  • KugelFischer wrote:

    noch mit Nachdruck schalten wird da helfen

    KugelFischer wrote:

    Sicher dass der erste auch richtig drin ist
    Wo ist da der fundamentale Unterschied?
    Gruß aus
    K-astorf im K-reis Herzogtum-Lauenburg
    (im ECHTEN Norden)
    Onkel Nils

    Die kürzeste Verbindung zwischen zwei Punkten ist gewöhnlich wegen Bauarbeiten gesperrt.

    Gesegnet seien jene, die nichts zu sagen haben und den Mund halten. Oscar Wilde (1854-1900)
  • Hallo, ich danke Euch zunächst für die Antworten. Ich habe das Teil erst übernommen und mache nun eine genaue Bestandsaufnahme.

    Gelaufen ist das Moped knapp 70.000 km. Getriebeöl wurde laut Vorbesitzer vor ca. 1 Jahr gewechselt. Anzahl Vorbesitzer 3.

    Ich denke schon, dass das mit dem Schrauben klappen wird. Bisher habe ich an meiner Maschine alles selbst gemacht.

    Werde jetzt einmal die Tipps von Euch abarbeiten und dann Feedback geben.

    Melde ich sobald es neue Infos gibt.

    Ich danke Euch und viele Grüße

    The post was edited 1 time, last by roomer ().

  • und ich glaube inzwischen, dass #2 und #5 die Lösung sein werden.

    BMW-ungeübte aber Japaner gewohnte denken fast immer erst mal, das Getriebe sei defekt.
    Ist aber nicht. Schon gar nicht bei 70.000 km, da ist die K ja noch nicht mal eingefahren.

    Empfehlung: noch mal Öl wechseln, auf das richtige und bei der Gelegenheit auch gleich das richtige Öl in den Motor (eben Auto-Öl und keinesfalls Motorrad-Öl) und üben, üben, üben, dann wird das was.

    Gruß und viel Erfolg,
    Wolfgang
  • Wenn der Weg des Schalthebels so aussieht.






    ist es die Madenschraube der Schaltwelle im Getriebe. Egal was es jetzt ist das Getriebe muss aufgemacht werden.

    Gruss Peter

    dabei seit 63 v.Chr.

    Die schwierigste Turnübung ist immer noch, sich selbst auf den Arm zu nehmen. .