To use all functions of this page, you should register.

1100 RS spinnt wieder - noch nicht Erledigt

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • 1100 RS spinnt wieder - noch nicht Erledigt

    Moin.
    Meine Elfer muckt schon wieder.

    Nach dem sie im Frühjahr muckte, ich dann (sowieso) komplett Zündkabel bis Zündkerzen, Spritfilter tauschte, ist sie die Tausend Km Tessin gelaufen wie ein Örgele.

    Sie läuft gut, plötzlich, jedoch, insbesondere beim Bremsen, Lenkereinschlag, stellt der Motor ab.

    Ausser Ladekontrolle und Ölleuchte bleiben alle Dunkel, also so wie wenn man den Motor abwürgt.
    Beim Starten patscht sie mehr oder weniger stark in den Puff und kommt dann früher oder später wieder.
    Während dem Laufen an irgend welchen Käbelchen ziehen hat keine erkennbaren Auswirkungen - leider.

    Die nächsten Tage wird sie nackig gemacht, Kältespray besorgt und mal das Zündschloss vorgängig ausgebaut und gereinigt.

    BG,
    "Flyingbrick's" - der Laberkanal auf Facebook
  • Re: 1100 RS spinnt wieder - suche Unaussprechlichen zum Test

    Salli Armin,
    Kältespray habe ich reichlich da.
    Wenn ich mich mal in meiner Sauerei hier umsehe finde ich sicher noch einen Reservehallgeber.
    Soll ich das Geraffel zum Stammtisch mitbringen?

    Wobei die Symptome nicht zwingend für den Hallgeber sprechen, eher Kabelbruch oder Kupferwurm.
    Viele Grüsse vom Bodensee
    Ralf


    ______________________
    Wenn dein einziges Werkzeug ein Hammer ist, sieht jedes Problem wie ein Nagel aus.“





  • Re: 1100 RS spinnt wieder - suche Unaussprechlichen zum Test

    "Ralf_aus_KN" wrote:

    Kältespray habe ich reichlich da.


    Komm voraussichtlich diese Woche nicht nach KN.
    Übrigens, hätte Dir am Freitag beinahe angerufen, hätte wieder mal nen Botengänger brauchen können, aber nach 45 min war ich auch auffem Zollhof.

    "Ralf_aus_KN" wrote:

    Wenn ich mich mal in meiner Sauerei hier umsehe finde ich sicher noch einen Reservehallgeber.
    Soll ich das Geraffel zum Stammtisch mitbringen?


    Jepp, Danke, gerne........ :roll:

    "Ralf_aus_KN" wrote:

    Wobei die Symptome nicht zwingend für den Hallgeber sprechen, eher Kabelbruch oder Kupferwurm.


    Ich hoffe inständig, dass Du recht hast ........ :?
    "Flyingbrick's" - der Laberkanal auf Facebook
  • Re: 1100 RS spinnt wieder - suche Unaussprechlichen zum Test

    "fuxel" wrote:

    [

    "Ralf_aus_KN" wrote:

    Wobei die Symptome nicht zwingend für den Hallgeber sprechen, eher Kabelbruch oder Kupferwurm.


    Ich hoffe inständig, dass Du recht hast ........ :?


    Sicher? Nen Kabelbruch ist ekeliger zu finden, als nen Hallgeber....
  • Re: 1100 RS spinnt wieder - suche Unaussprechlichen zum Test

    "Berliner" wrote:

    Sicher? Nen Kabelbruch ist ekeliger zu finden, als nen Hallgeber....


    Stimmt! Den Hallgeber finde ich im dunklen ohne Taschenlampe. :mrgreen:
    Aber Kabelbruch ist kostengünstiger.
  • Re: 1100 RS spinnt wieder - suche Unaussprechlichen zum Test

    "HeinzNOH" wrote:

    "Berliner" wrote:

    Sicher? Nen Kabelbruch ist ekeliger zu finden, als nen Hallgeber....


    Stimmt! Den Hallgeber finde ich im dunklen ohne Taschenlampe. :mrgreen:
    Aber Kabelbruch ist kostengünstiger.


    Ach naja Hallgeber gibbet doch wie Sand am Meer.... :mrgreen:
  • Re: 1100 RS spinnt wieder - suche Unaussprechlichen zum Test

    Wenn du´n vernünftigen Motor hättest könntest du einen von mir haben :mrgreen:


    Aber im ernst das patschen beim wieder starten hört sich schon stark nach Echo Geber an.

    Gruss Peter

    dabei seit 63 v.Chr.

    Die schwierigste Turnübung ist immer noch, sich selbst auf den Arm zu nehmen. .

  • Re: 1100 RS spinnt wieder - suche Unaussprechlichen zum Test

    Wie soll der dich erreichen?
    Per Hermes?
    Schick mir mal wo dein Haus wohnt.
    Gruß aus Freiburg
    Wolfgang

    Ja - du hast recht. Aber meine Meinung gefällt mir besser.
  • Re: 1100 RS spinnt wieder - suche Unaussprechlichen zum Test

    Hätte einen von ner alten 100er, da passt aber der Stecker nicht, würde aber am defekten Interess anmelden, da ich ne Grundplatte mit Kabelbaum suche.
  • Re: 1100 RS spinnt wieder - suche Unaussprechlichen zum Test

    "HeinzNOH" wrote:

    ......Aber Kabelbruch ist kostengünstiger.
    :cool:

    "Berliner" wrote:

    ......Ach naja Hallgeber gibbet doch wie Sand am Meer.... :mrgreen:

    Ja Daniel, hab Dich nicht vergessen - die Transportwege sind so in Tagestourlänge..... :roll:
    Die K ist wech?

    "PeterKR" wrote:

    Wenn du´n vernünftigen Motor hättest könntest du einen von mir haben :mrgreen:


    Oooch Peter, weisst, wer in flachen Gegenden wohnt, der braucht nur nen 3/4-Takter....... :mrgreen:


    "PeterKR" wrote:

    Aber im ernst das Patschen beim wieder starten hört sich schon stark nach Echo Geber an.


    Den hattest Du ja schon von Anfang an in Verdacht ;)

    "Hausmann_UL" wrote:

    .............würde aber am defekten Interess anmelden, da ich ne Grundplatte mit Kabelbaum suche.


    Geht klar.
    "Flyingbrick's" - der Laberkanal auf Facebook
  • Re: 1100 RS spinnt wieder - suche Unaussprechlichen zum Test

    Kleiner Zwischenbericht - oder:

    Ich könnte K......... [Blocked Image: http://www.cosgan.de/images/smilie/boese/s035.gif]

    Gestern mittag mit der Elfer gefahren, wie zu erwarten, fängt sie bei Betriebstemperatur an zu mucken...prima, ein Inditz für den - ich darf jetzt - Hallgeber.-
    Inteligenterweise stellt sie den Betrieb bei mir auffem Hof ein - muss sie nur noch in die Garage rollen lassen. :cool:
    In eErwartung dass sie, wenn sie kalt ist, wieder läuft - nö, patscht in den Puff, ein paar Zündungen, aber nicht selbstständig laufen wollen.
    Hmm? es wird doch nicht ne leichte Suche geben???? :cool:

    Heute morgen, erster Gang in die Garage, Zündung an, grünes Knöpfchen gedrückt......................Hurraaaa, läuft nicht! :freu:
    Muss ich also nur den Hallgeber von Wolfgang einbauen (der mit der Post kam) und schon ist klar, was es ist. Zwischenzeitlich is mir der Hallgeber auch lieber defekt, als so nen Kabelbruch suchen - egal was es kostet. ;)

    Also vorhin, zuerst nochmal nen Startversuch, Seitenteile weg Abdeckung weg, und mal nochmal nen Startversuch................. [Blocked Image: http://www.cosgan.de/images/smilie/boese/e010.gif] ........... läuft :shock: .
    Das Miststück läuft... [Blocked Image: http://www.cosgan.de/images/smilie/boese/a015.gif]

    Hab jetzt die Verkleidung und Deckel vom Hallgeber weg, heiss gefahren....... läuft. :evil:
    Auch nix wenn man mit dem Schraubenziehergriff auf dem Hallgeber rumklöpfelt.
    Jetzt ist der Deckel wieder drauf, fahr jetzt nach Stockach und Überlingen, mal sehen.
    Biba
    "Flyingbrick's" - der Laberkanal auf Facebook
  • Re: 1100 RS spinnt wieder - suche Unaussprechlichen zum Test

    Hallo Fuxel,
    das erinnert mich fatal an einen Kabelbruch im Motorkabelbaum, den ich an meiner Vierventiler hatte. War extrem schwer zu finden, hat mich schier wahnsinnig gemacht. Mal wollte sie ums Verrecken nicht anspringen, manchmal ging es problemlos. Rüttle mal am Mehrfachstecker zur Motronic, vielleicht kannst Du den Fehler damit bewusst provozieren.
    Viele Grüße aus Stuttgart

    Thomas (Mitglied seit 17.07.04)

    Meine drei Ks

    K1100(!)RS 4V, 1991, ABS/GKAT, VIN 0203481; K1100(!)RT mit Schepsky-SW, 1984, GKAT, VIN 0001475 (sagt nicht viel aus); K1100LT, ABS/GKAT, 1992, VIN 6457999
  • Re: 1100 RS spinnt wieder - suche Unaussprechlichen zum Test

    Ich würde die Suche mal auf einen E-Wurm rund um das Zündschloss incl. Kabelbaum konzentrieren.
    Viel Erfolg.
    Gruß aus Freiburg
    Wolfgang

    Ja - du hast recht. Aber meine Meinung gefällt mir besser.
  • Re: 1100 RS spinnt wieder - suche Unaussprechlichen zum Test

    Das mit dem Kältespray funzt nur beim Hallgeber, Klopfen nützt da nix, denn der Motor klopft schon dauernd dran rum ;)

    Kannst ja den vom Wolfgang einbauen, dann ist dieses Problem momentan ausgeschlossen - und nachher wieder zurückrüsten wenn du was anderes findest.
    Schöne Grüsse, Ralf CH
  • Re: 1100 RS spinnt wieder - suche Unaussprechlichen zum Test

    "fuxel" wrote:

    Bin wieder zurück.
    Was soll ich sagen?

    Mal so viel:
    Ich war vorhin mal kurz davor, die Drosselklappen am oberen Anschlag zu arrettieren, das grüne Knöpfchen zu drücken, und wegzugehen .......[Blocked Image: http://www.cosgan.de/images/smilie/teufel/n010.gif]

    Fortsetzung folgt..........


    Glaub mal das kann die länger als deine Nachbarn ab. :mrgreen:

    Wenn du schon nen Hallgeber hast schraub den doch einfach rein ;)

    Gruss Peter

    dabei seit 63 v.Chr.

    Die schwierigste Turnübung ist immer noch, sich selbst auf den Arm zu nehmen. .

  • Re: 1100 RS spinnt wieder - suche Unaussprechlichen zum Test

    So, Abendgegessen.

    Ich hab zwischenzeitlich meine Fehlersuche erweitert.
    Hinzu kommt:
    Falschluft - die Drehzahl ändert sich deutlich bei Zyl. 1+2+3 beim Bremsenreinigertest(bei heissem Motorblock)
    Spritfilter, Sitz der Sprudelpumpe - Die Kiste sprang zwei mal an nachdem ich sie nach links gekippt habe - hab ich D... den Filter nicht richtig angezogen?
    Die Pumpe macht allerdings keine Leerlaufgeräusche (Tank ist noch 1/4 voll) jedoch ist seit dem Winter etwas lauter als sonst.

    Die Testfahrtfahrt:

    1. Bis Überlingen, 10 km, alles ok, auf einem Abschüssigen Stück in einen Hof, "Plopp"-Motor aus, ist aber sofort wieder angesprungen.
    Nach 5 Minuten auf dem Seitenständer widerwillig angesprungen.

    2. Auf den 15 Km bis Stockach kleinere Aussetzer (kurze Zugkraftunterbrechungen) und ein mal "Plopp" aber sofort wieder angesprungen.

    3. Nach 20 Minuten auf dem Seitenständer, widerwillig angesprungen, die ersten 500 Meter massive Aussetzer, nach 2 KM "Plopp" und Orgelarie bis kurz vor den ARD, ab da nur noch mit hoher Drehzahl fahrbar, bis Überlingen.

    4. In Überlingen, 30 Min auf dem Hauptständer, Orgelarie, kommt erst wiederwillig als ich sie nach links kippe.
    Nach 3 Km bei 150Km/h auf zweispuriger Strecke beim Überholen - "Plopp" nix mehr, sämtliche Gänge bis zum Stillstand mitdrehen lassen, Orgelarie, kommt wiederwillig, dann aber wieder Vollastfest ohne Aussetzer aber nur noch mit erhöhter Drehzahl am Laufen zu halten, der Lüfter läuft nun ständig.
    Drehzahlen unter 5000 sind nicht möglich.

    5. In der Garage dann, in Linkslage gestartet, nimmt wiederwillig Gas an, mit dem Choke aber drehzahlstabil, aber der Motor klappert, rasselt und schlägt wie ein Steinbrecher.
    Während dem Bremsenreinigertest - plötzlich runder Lauf, stabile Drehzahl, auch ohne Choke, Bremsenreinigertest aber immer noch positiv - Lüfter läuft.
    Geh jetzt gleich wieder runter - sie dürfte jetzt wieder kalt genug sein - wetten dass sie jetzt gleich klaglos läuft?

    Ein Weib halt! :P

    Ach übrigens, die 18 AH - KungLong hat die Orgelarien klaglos mitgemacht (von 4/2010)
    und am Ölwannendeckel am rechten vorderen Eck schäumt Öl raus.

    BG
    "Flyingbrick's" - der Laberkanal auf Facebook
  • Re: 1100 RS spinnt wieder - suche nach dem Fehler.

    Es hätten drei Kilometer Probefahrt gereicht.

    Mit diesen drei bis fünf Baustellen musst du erstmal einzeln loslegen. Das mit dem Abkalten kannste dir schenken. Du sollst, sobald die K warm ist scheisse läuft, den Hallgeber SCHOCKARTIG kühlen. Läuft sie dann sofort ohne Probleme, hast du schon mal was gefunden.

    Und jetzt bitte nicht weitertesten, sondern erstmal was mit Schraubenschlüsseln machen, z.B. schnell den TAnkstutzen auf und Filter und Pumpe checken ;)
    Schöne Grüsse, Ralf CH
  • Re: 1100 RS spinnt wieder - suche nach dem Fehler.

    Wann machste jetzt endlich den Hall Geber da rein? :mrgreen:

    Gruss Peter

    dabei seit 63 v.Chr.

    Die schwierigste Turnübung ist immer noch, sich selbst auf den Arm zu nehmen. .