Posts by UdoL-1966

    Habedere,

    das wundert mich schon ganz arg, dass da noch Keiner was zu geschrieben hat.

    Oder isser noch im Urlaub, bzw. doch scho wieder dahoam?

    Ja, die Akkus vom WernerBB (?!?) habe ich schon auf'm Schirm, aber jetzt nutze ich erst mal die eingelagerte KuLong. Die passt nämlich und hatte ich erst letztes Jahr erworben.


    Danke Euch allen für die hilfreichen Beiträge! :thumpup:


    Gruß

    Udo

    Yep, es wird tatsächlich ne neue Bakterie fällig!

    Eben mal mittels Batteriemonitor durchgecheckt:


    1. Zu Beginn: 12,7 V (100%)

    2. Verbraucher zugeschaltet (Osram H4-LED, LED-Zusatzscheinwerfer): ==> 11,9 V

    3. Startspannung: 8,9 V (!!!):heul:


    Fragen:

    Lohnt sich der Aufpreis für eine (Kung)Long?

    Welcher Typ sollte/muss da rein?

    Ist die WP18-12i grundsätzlich zu unterdimensioniert (die habe ich nämlich von der Boxer momentan ungenutzt rumstehen...)?

    Aha...

    Die Hinweise gehen klar in Richtung Starterbatterie. Über den JMP-Batteriemonitor habe ich allerdings keine Schwäche festgestellt, obwohl ich den regelmäßig aufgerufen habe.

    Ich schaue mir beim nächsten Kaltstart mal den Spannungsabfall genau an und berichte.

    Der Blei-Gel-Akku ist von 12/2020. Keine Dauererhaltungsladung sondern nur sporadisch bei längeren Standzeiten im Winter.

    Ob der tatsächlich schon fertig ist?

    Moin,


    immer wenn ich meine 11er nach ein paar Tagen Standzeit kalt starte, funktioniert der ABS-Selbsttest bei Fahrtantritt nicht. Es blinken dann abwechselnd die Kontrollleuchten. Erst nach erneutem Motorstart (meist am Ortsausgang nach wenigen hundert Metern) springt es gewohnt an.


    Das Phänomen tritt erst seit einigen Wochen, aber nun immer auf. Wohlgemerkt nur bei kaltem Motor! Ist die K erst mal warm, passiert das nicht... :confused:


    Es liegt kein ABS-Fehlercode vor, und der Sensorabstand an Vorder- und Hinterrad ist korrekt eingestellt.


    Kennt von Euch jemand dieses Verhalten, und weiß wie man das Problem beseitigt?

    Danke für Eure Hinweise.


    Gruß

    Udo

    Achim,


    leider ist auf dem Foto (verdeckt durch den Spiegel) nicht erkennbar, wie Du die Wellenaufnahme für die Hinterradfelge adaptierst...

    Was empfiehlt sich da?


    Gruß

    Udo

    Ist für mich eher eine Komfortfrage:


    Mit dem Spray pflegst Du elegant durch die minimal losgeschraubte Abdeckung: schnell gemacht, häufiger gemacht.


    Mit dem Silikonfett aufwändiger, aber haftet besser am Gestänge. Aufwand etwas höher, um mit der Hand ranzukommen. Und Du kannst den ggf. vorhandenen Schmodder vorher abwischen.


    Welche Methode "effektiver" kann ich nicht beurteilen, denke aber dass es wichtiger ist, die Pflege an sich regelmäßig durchzuführen.

    Es muss auch nicht immer ein hochpreisiges Ersatzteil sein; guckst Du hier:


    YSS Topline BLACK EDITION K1100 RS/LT und K10016V
    Gefräster Alukörper, Federbein in Federvorspannung und Zugstufe (60Clicks) einstellbar: Feingewinde oben und Einstellschraube per Hand. In der Länge um +5…
    www.tills.de


    Das habe ich mir vor 2-3 Jahren in meine 11er gepflanzt, und bin damit mehr als zufrieden! Nach Austausch des Altfederbeins (hatte ca. 100 Mm runter) hatte ich das Gefühl ein anderes Motorrad unter dem Allerwertesten zu bewegen.


    Nur mal so...

    Hallo Mario,


    1. Akku ständig ans Ladegerät ist keine gute Idee, wie ich aus eigener Erfahrung weiß. Besser hin und wieder Ladezustand prüfen und ggf. nachladen!

    2. Bei abgefallenen Magneten quittiert der Anlasser seinen Dienst; scheidet also aus...

    3. Falls kräftige Zündfunken vorhanden sind, sehe ich das Problem eher bei der Gemischaufbereitung (schlechtes Startverhalten). Zerlege und reinige mal die Vergaser, und achte auf die korrekte Montage der Startvergaser.


    Hoffe es hilft...


    Gruß

    Udo

    Hier und Heute das in Aussicht gestellte Update zur Thematik:


    Ich habe gestern einen komplett neuen Radsatz an meine K1100 montiert. Heute vormittag dann mal ne Proberunde abgespult, und was soll ich sagen...?!? Dieses Leiergeräusch bei Schräglage ist völlig verschwunden, und irgendwie ist im Fahrbetrieb auch mehr Laufruhe drin.

    Es werden wohl die Radlager sein, die bei der anderen Felge nach Austausch schreien...


    So bin nun um eine Erfahrung reicher, und überaus glücklich klarstellen zu dürfen, dass der revisionierte EA zu Unrecht von mir als mögliche Ursache miteinbezogen wurde!

    :anbet2: :anbet2: :anbet2: :anbet2: :anbet2: :anbet2: :anbet2:


    Nochmals Danke für die Beiträge zum Thema und


    Beste Grüße

    Udo

    In meinem Stall steht seit 2014 u.a. ne unverkleidete R65-Behörden-Monolever. Bei sommerlichen Temperaturen ist die natürlich gesetzt; die LT ist da nur Reserve wenn's mal wetterunsicher ist, oder es auf die Dosenbahn geht.

    Als Landstraßen-Cruiser mit guter Bereifung (BT46 einfach unschlagbar) die wahre Freude.

    Technisch deutlich weniger aufwändig und daher sehr wartungsfreundlich. Die Monolever-Varianten sind allgemein als technisch ausgereifteste 2V's bekannt, u.a. wegen Transistorzündung und Fahrwerk. Mit Hochlenker dann auch seniorengerecht... :trost:


    Beim Kauf auf Motorundichtigkeiten achten. Sehr häufig sind die Stößelgummis ausgehärtet und dann fängt's an zu siffen, bzw. man hat Ölverbrauch. Neuabdichtung kein Problem, aber BMW-Originalteile verwenden! Hohe Laufleistungen grundsätzlich kein No-Go; kommt halt auf den Wartungszustand an.


    Viel Erfolg falls es dann mal irgendwann ansteht...


    Gruß

    Udo

    Warum hast Du Michael nicht mal angesprochen nach der Instandsetzung ?

    Weiß ich auch nicht. War ja froh, dass die Instandsetzung im zweiten Anlauf offensichtlich geklappt hat. Beim ersten Mal trat der Lagerschaden sofort nach der Revision auf, und wurde dann auf Garantiebasis behoben. Einen erneuten Flop hatte ich für mich persönlich aufgrund der ausnahmslos positiven Rezensionen ausgeschlossen.

    Mir geht es hier ja auch primär um Erfahrungen speziell zu diesem Geräusch und ob das "normal" ist, was sich ja anscheinend als Wunschdenken herausstellt. Nun geht's an die Ursache. Der EA ist ja nur eine mögliche Option.

    Bin daher für weitere Hinweise sehr aufgeschlossen.