Missbrauchte K75 Behörde

  • Hallo Miteinander in das beste Forum,


    Ich habe heute mal eine kleine Inventur der erworbenen K75 durchgezogen und dabei sind mir, interessante, Mängel aufgefallen. Für mich als Jüngling in Sachen K war das vorher nicht bewusst, aber ich lerne gerne Neues dazu. Ich habe mal meine ersten Gedanken dazu niedergeschrieben, Bitte korrigiert und verbessert mich, wenn ich auf dem absoluten Holzweg bin, bzw. wo ich absolut keine Ahnung zur Fehlerbehebung habe.


    Nun aber zu den gefundenen Problemen:

    1) Standgas beim Start auf 950±50/min, bei, erhöht sich aber auf 1.500/min ≡ Ursache ist ein Spalt von 1 -1,2mm an der Standgasschraube. Diese liegt nicht auf und kann nur mit externem Druck niedergehalten werden, Schubabschaltung war gelockert.

    2) Schalter der Schubabschaltung war verstellt ≡ behoben, aber nur als Übergang bis 1 und 5 erledigt sind (Synchro in Braunschweig, Magdeburg, Dunstkreis Harz, Halle, Leipzig, Berlin vielleicht möglich?)

    3) Schalter (oder Leuchte) vom Choke außer Funktion = Leuchtmittel in der Brotdose i.O. Also wohl der Schalter (oder Kontakte)

    3.1) Choke in Stufe 1 ohne Funktion ≡ ich schließe diesen Fehler aber auf 1, da der Zug eine Anhebung an der Umlenkung vornimmt, Jedoch das Standgas nicht erhöht)

    4) Zicken bei spontaner Gasannahme bis zu Absterben des Motors, bei Drehzahlen >3.000/min gefühlt volle Leistung (vllt durch die Falschluft?)

    5) Nebenluft = Teile bestellt

    6) Lampenkontrolle ohne Funktion (fraglich)

    7) Fußbremszylinder undicht = RepSatz bestellt

    8 ) ABS ohne Funktion, keine Warnleuchten mit Wechselblinken (Absolut planlos....)

    9) Kontaktpflege

    10) mehr gravierende Dinge hab ich adhoc nicht gefunden.

    Da ich in einem Miethaus, mit Außenstellplatz, wohne, sind meine Bastelmöglichkeiten leider arg begrenzt. Dennoch habe ich eine recht solide Werkzeuggrundausstattung im Keller und, nur bei Strom, 2 linke Hände mit Daumen :ups:


    Ich freue mich, wenn Ihr mir Eure Ideen zu den Punkten mitteilen könnt, damit die ¾K wieder technisch perfekt ist, da ich die Behörde gern wieder aufhübschen und auch behalten mag, Neben der 11er Kuh.


    Ich sage schon einmal Danke und einen ruhigen kleinen Freitag,

    Der Olli :anbet2:

  • OliverHZ

    Changed the title of the thread from “Benutzte K75 Behörde” to “Missbrauchte K75 Behörde”.
  • totes ABS ohne Blinken ist kein Problem. War bei mir auch - der Vorbesitzer hatte das Relais im Relaiskasten gezogen. Dürfte bei dir auch sein, schau mal nach

  • An Deiner Drosselklappenanlage scheint so gut wie alles verstellt zu sein. Da ist eine Synchronisation von Grund auf fällig. Die Standgasschraube gibt's übrigens nicht. Das Ding heißt "Drosselklappenanschlagschraube". Das Standgas wird mit den Umluftschrauben eingestellt.

    Aber die ganze Einstellerei nutzt nix, wenn da irgendwo Falschluft gezogen wird. Der Drosselklappenschalter wird übrigens als letztes eingestellt.

    Fazit: Du hast noch viel vor! :D:

    Heinz
    "Technischer Fortschritt ist wie eine Axt in den Händen eines pathologischen Kriminellen."
    Albert Einstein

  • Zu 1)

    Drosselklappe stehen so unterschiedlich, dass eine schon ganz zu ist.

    Gaszug Einstellung

    Gasgriff Position

    Drosselklappenschalter

    Zu 2)

    Einstellung ist sinnfrei und verhindert jetzt auch das vollständige Schließen (Ergänzung zu Heinz)

    Zu 3)

    Die späten K's haben keinen Schalter, sonst ist aber alles vorgesehen.

    Schalter defekt.

    Zu. 3.1)

    Schalter hängt am Choke Gestänge, dem ist es egal wie die Drosselklappen stehen.

    Zu 4)

    Nach Falschlufttest, Ventil Einstellung, Spritzbild der ESV, Synchro

    - CO Kontrolle

    Richtige Zündkabel ?

    Zu 5)

    Blind oder nach Test ?

    Zu 6)

    Was heißt ohne Funktion?

    10)

    Endantrieb?

    Schaltereinheiten und Zündschloss reinigen..

    11)

    Mehr Info zur Maschine wären hilfreich.


    Gruß Micha

  • Hallöle und Nabend,


    zu 1) bis 5)

    Bzgl der Falschluft hilft ja immer ein liebevolles einjauchen der Gummis überhalb der DroKla-Leiste etc. In Folge dessen erfolgt ein Tausch sämtlicher Gummiteile gemäß "Einkaufsliste Gummigeraffel".

    Die darauf aufbauenden Punkte erfolgen natürlich danach bzgl. Grundeinstellung etc, damit ich zumindest fahrfähig bin und, wenn sich jemand dazu erpicht, das mit mir zu machen?

    Bei dem Gesamteindruck bezweifele ich, dass jemand mal die Zündkabel getauscht hat, aber es ist natürlich eine Variable. Wie macht sich das bemerkbar?


    zu 6) ich erhalte kein Leuchten des "Warndreiecks" in der Brotdose nach Start der Maschine (hat die 75er das eigentlich auch?)

    zu 10) Endantrieb, Motor, Getriebe hat frisches Öl respektive Filter von mir erhalten (Getriebe, HAG = 75W140; Motor 20W50), Getriebe schaltet sauber.


    Ergänzend gern noch weitere Details:

    Die K-ute hat rund 123.000Mm runter, wurde etwas stiefmütterlich und lieblos misshandelt von den Vorbesitzern. Motor, Zwischengehäuse, Getriebe schwitzt kein Öl aus, kein sichtbares Öl am Übergang Kardan zu HAG. Hab ich was vergessen :ups:


    Ich hoffe nur, dass ich mich nicht übernommen habe...

  • Staburags oder ähnliches für die Verzahnung der Kardanwelle :?:


    Warnleuchte (Dreieck)

    Das LKG haben alle

    - Leuchte Brotdose defekt oder Kontaktprobleme

    - LKG defekt (da leuchtet sie aber eher dauernd)

    - LKG gegen Drahtbrücken ausgetauscht

    - da die Leuchte auch vom ABS I angesteuert wird...... War da evtl. jemand mit dem Seitenschneider aktiv :cursing:.

    Gruß Micha

  • This threads contains 107 more posts that have been hidden for guests, please register yourself or log-in to continue reading.

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!