Lampenkontrollgerät-Ladekontrolle, Elektro-Spezis

  • Hallo :) ,

    heute war ich mit der K in der Eifel unterwegs unterwegs, und nach 3-4 Stunden ging die Ladekontrolle an,zuerst flatternt und dann voll an.

    Ok, habe ich mir gedacht, entweder eine Birne hinten ist defekt oder geht morgen kaputt, oder die Ladung der Lima setzt aus ?,

    also angehalten ...und alle Birnen ok und die Lima läd auch bei steigender Drehzahl.

    Also weitergefahren, nach einigen hundert Meter die "Ladekontrolle" geht wieder voll an, wieder angehalten wieder alles "Ok" Ladekontrolle aus, der Motor läuft die ganze zeit weiter.

    Und nach erneuter Fahrt das gleiche wie vorher , Lampe an ... + ... aus

    Nach weiteren versuchen ist mir aufgefallen das die "Ladekontroll-Lampe immer nach leichtem betätigen der Bremse V - bzw - H änlich wie beim Starten die Lade-Lampe ausgehtausgeht.


    Nach mehreren Wiederholungen habe ich testweise die Bremse mal einige Minuten leicht gezogen, und siehe da die Lampe ging aus und ist aus geblieben, die restlichen 50km.


    Meine Frage an die Elekto-Spezis was geht da ab, ? Ok ich könnte / werde morgen die Birnen hinten und das Blinkrelais / die Kontrolleinheit tauschen.

    Das erklärt aber nicht den Ablauf von heute Nachmittag ?

    Kann mir das bitte Jemand erkären. Danke

    Man sieht sich :) ,
    Carlo, aus der Kaiserstadt

    Mein Hobby: Slotcars 1:24
    und mit 16 eine 50er/6 PS, 175/15 PS Zündapp
    250/30PS Honda, 380/60PS REIMO-Susi, CX500/50PS
    K100-Caferacer, K75S, XJ900, XBR500, K100RS+GS500 :coolesau:

  • Ich würde alternde Birndln jetzt ned ausschließen, gleichzeitig die Kontaktpflege nicht hinten anstehen lassen wollen.


    Ähm - Ladekontrollleuchte und Lampenkontrollleuchte (die mit dem Dreieck) sind zwei Paar Schuhe.

    Klaus_RO



    Manche meinen, man muß zu allem seinen Senf abgeben, um den Beitragszähler nach oben zu treiben.

  • Hallo Klaus,

    Ich kann es im Moment nicht nachschauen, aber es gibt doch nur eine rote Lampe - die 2. von unten, mit zwei Funktionen, oder ?


    Aber die Frage bleibt, wiso diese "Reparaturfunktiuon ";) mitteles Bremsen ?

    Man sieht sich :) ,
    Carlo, aus der Kaiserstadt

    Mein Hobby: Slotcars 1:24
    und mit 16 eine 50er/6 PS, 175/15 PS Zündapp
    250/30PS Honda, 380/60PS REIMO-Susi, CX500/50PS
    K100-Caferacer, K75S, XJ900, XBR500, K100RS+GS500 :coolesau:

  • die Ladekontrollleuchte sollte in der Drehzahlmessereinheit neben der Öldruckkontrollleuchte sitzen. Daneben ist ein Batteriesymbol und nach Zündung ein vor dem starten leuchtet die.

    Die rote Lampe in der Mittleren Reihe ist für die Lampenkontrolle und - falls vorhanden - ABS

  • Ein glimmen der Lampenkontrolle (Dreieck) deutet auf einen baldigen Tod des Schalters am Bremshebels (meist vorne) hin.


    Das Lampenkontrollgerät überwacht die Bremsleuchte auch wenn sie nicht betätigt ist.

    Sollte hier ein Wackler bestehen, leuchtet die Warnlampe auch ohne Betätigung der Bremse auf.


    Gruß Micha

  • Kontaktprobleme im Bremslicht hinten oder einer der beiden Bremsschalter. Die Schalter kannst du per Spülen mit Kontaktspray widerbeleben.

    Schöne Grüsse, Ralf CH

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!