Wiederbelebung wegen Öllecks verzögert.

  • Hallo zusammen, hab mich lange nicht mehr hier rumgetrieben. Dachte nach 4-5 Jahren Standzeit komm ich mit Komplettwartung davon. War Irrtum. Motor und Getriebe verölt. Kann ich so nicht lassen .. Wo sind die ersten Verdächtigen? Hinterm Hallgeberdeckel ist trocken.

    Was erwartet mich vermutlich an Aufwand?

    Die Spritleitung unterm Tank war auch angenagt.... Gelaufen ist sie aber beim 1. Versuch


    Grüße Klaus

    20240402_163218.jpg

    20240402_163212.jpg

    20240402_164316.jpg

  • Ich wäre da erst mal sehr entspannt.

    Saubermachen, mal fahren und schauen, ob es irgendwo zu sehr sifft.

    So lange es nicht tropft ist auch TÜV ja kein Problem.


    Gruß

    Wolfgang

  • Moin, war sie denn bevor du sie 5 Jahre lang abgestellt hast trocken? Ich denke das Öl tritt ja nicht nur allein durch das rumstehen aus. Zumal es auch eher so aussieht, das es sich beim Fahren verteilt hat. Und wenn ich mir dein 1. und 2. Foto anschaue, kommt in mir die Vermutung hoch das entweder der Wedi vom Motor oder vom Getriebe defekt ist. Einfach mal eine Geruchsprobe von dem Öl nehmen. Riecht es wie normales Öl dann ist es ist es wenn meine Vermutung richtig ist der Wedi vom Motor riecht es ähnlich wie angebrannte Kartoffelsuppe ist es der vom Getriebe.

  • Mein lieber Klaus! Sind die Kinder schon aus dem Haus :D :rolling:


    War bei mir auch, diese verteilte Sauerei. Die Quelle war die Abdichtung der Öl/Wasserpumpe, explizit der kleine Steg oben rechts. Damit würde ich starten, dann noch die Seitendeckel begutachten.

    Schöne Grüsse, Ralf CH

  • Hallo Klaus, bist du wieder ohne Öleinfüllverschluss gefahren. 8o

    Gruß aus Vaihingen an der Enz, der schwäbischen Toskana.
    Jürgen

  • This threads contains 6 more posts that have been hidden for guests, please register yourself or log-in to continue reading.

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!